Gracias Gracias:  1
Resultados 1 al 4 de 4

Tema: Problema con procesador

  1. #1
    Miembro
    Fecha de ingreso
    Apr 2015
    Mensajes
    43

    Problema con procesador

    Buenos días.

    A raíz de un comentario de Kepa en un post de ayer, en el que decía que "algo debes estar haciendo mal", fui a mirar la utilidad del procesador y descubrí que efectivamente, algo no va bien. Decir que muy a menudo voy mirando la utilidad del procesador y hasta ayer, siempre lo había visto correcto. (Excepto en contadas ocasiones en que el procesador parece funcionar intermitentemente, pero eso ya es otro tema). No he visto posts de este tipo en el foro, pero ojalá me podáis ayudar.

    El problema: Por algún motivo, durante el día de ayer, la frecuencia del procesador no subía de 1,20GHz. Y el thermal throttling estaba al 100%, cuando siempre lo había tenido al 0%.

    Lo primero que hice fue pensar en que la configuración de la utilidad Intel Extreme Utility debía estar mal por alguna razón y cargué el perfil Default, en el que variaron algunos parámetros, pero siguió sin funcionar. La columna "proposed" es como lo tenía y la columna "default" es a lo que pasé.

    Problema con procesador-default-proposed.jpg

    Comentar también, al reiniciar el ordenador, este hacía varios intentos de arrancar hasta que se quedaba apagado. Luego lo volvía a encender y ya arrancaba bien. Por otro lado, decir que algunas de las veces que iniciaba la utilidad de Intel, me aparece este mensaje.

    Problema con procesador-unexpected.jpg

    También desconecté un disco mecánico para datos que puse el otro día, pero siguió sin funcionar bien.

    Sin embargo, hoy lo enciendo y vuelve a llegar a los 3,30GHz bajo máxima demanda. Es decir, parece que todo va bien, pero tengo dudas de los parámetros actuales de configuración, que me vuelven a aparecer distintos a los "default" sin que yo haya tocado nada. Y sobretodo, no entiendo que pasaba ayer y si debo preocuparme...

    Problema con procesador-resuelto-o-no.jpg

    Por último, decir que ya estoy en contacto con pccomponentes por si me pueden ayudar o si debo tramitar la garantía de algún componente. De momento he pasado todos los tests que me han dicho, pero no he resuelto ni averiguado nada.

    Un saludo y muchas gracias de antemano.

  2. #2
    Miembro
    Fecha de ingreso
    Apr 2015
    Mensajes
    43

    Re: Problema con procesador

    Ha durado poco... ya vuelve a marcar 100% thermal throttling i 1,20GHz

  3. #3
    Senior Member Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    8,882

    Re: Problema con procesador

    Y no será un problema de que se haya estropeado la pasta térmica, o algo de eso... o sea, más bien parte mecánica.
    Limpieza de ventiladores, del polvo en la placa o que se haya movido el disipador de calor...

  4. #4
    Miembro
    Fecha de ingreso
    Apr 2015
    Mensajes
    43

    Re: Problema con procesador

    Muchas gracias por responder!

    La verdad no se... siempre he tenido temperaturas aceptables. El ordenador lo compré en abril y de hecho tuve que devolverlo por un problema en el disipador, así que se supone que me lo pusieron a consciencia... Ahora la temperatura en reposo es 39º, uno o dos grados por debajo de mi temperatura habitual. Lo que sí que está al 100% todo el rato es el thermal throttling.

    Tenía la esperanza de que fuera algo de configuración, pero ya me veo sin PC una semana, en mitad de entregas de trabajo. Por suerte tengo un portátil para ir tirando.

    Un saludo y gracias, cualquier comentario es de ayuda. Sobretodo respecto al significado de estos valores de "turbo boost power" y "processor current limit" que no se por que los cambia sólo.

Temas similares

  1. Problema con segundo procesador
    Por konig en el foro Hardware
    Respuestas: 0
    Último mensaje: 15-04-2011, 18:07
  2. Problema con Procesador aMD Phenom x4
    Por ryoma_99 en el foro Hardware
    Respuestas: 1
    Último mensaje: 25-04-2009, 22:38
  3. Problema con procesador doble nucleo en Blender
    Por Arkinauta en el foro Problemas con Programas
    Respuestas: 5
    Último mensaje: 27-12-2008, 22:19
  4. procesador
    Por mariano102007 en el foro Discusiones generales
    Respuestas: 1
    Último mensaje: 07-01-2008, 06:29
  5. Uso de procesador en Max
    Por leoneldp en el foro Problemas con Programas
    Respuestas: 4
    Último mensaje: 26-05-2005, 18:17

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •