Resultados 1 al 3 de 3

Tema: Problemas con brazil

  1. #1

    Problemas con brazil

    Bien vamos por pasos para lo que echo (para ver si me e saltado algo)

    1.Primero ejecuto en la consola de comandos el sfmgr -install y luego sfmgr -start.

    2. Copio los plugins en el directorio de plugins.

    3. (1er problema) Al ejecutar el max me dice que no carga el plugin brzlight (o algo parecido)

    4. (2º problema) Se inicia el max, al seleccionar el motor de render de Brazil se queda un rato bloqueado (unos 5 segundos) hasta que se abren las persianas del brazil. Configuro la escena y lanzo el render, y se vuelve a quedar bloquado otro rato hasta que al final se lanza el render cosa que molesta mucho.

    A alguien le pasa esto? sobretodo el punto 4. Decir que tanto en winxp como en el 2000 me pasa.
    Salu2

  2. #2
    reconvertido
    Fecha de ingreso
    Apr 2002
    Ubicación
    Los Angeles, USA
    Mensajes
    15,314
    Si tienes la pecera cerca de la CPU, tal vez el hecho de que BRAZIL quiera emular al 100% las caústicas que produce ésta haga que tu ordenador reviente de cuando en cuando...

    No, en serio, con qué versión te pasa eso?
    cacafuti

  3. #3
    Me pasa con la versión 1.0 del Brazil y la versión 4.02 del max.

    Por cierto porque vienen 3 carpetas iguales en el .rar del brazil?

    A ver si alguien sabe solucionarme esto que es muy molesto y gracias
    Salu2

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •