Gracias Gracias:  0
Resultados 1 al 1 de 1

Tema: Problemas con UVMAP zbrush

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Jun 2016
    Mensajes
    13

    Zbrush Problemas con UVMAP zbrush

    Hermanos tengo un problema, por más que intento no logro crear el Uv map en Zbrush, lo e intentado de varias maneras pero no me sale, les comparto el modelo y el uv map que genere.

    El uv map generado sólo comprende el torso, excluyendo los brazos piernas ojos y dientes el modelo que les pase ya tiene el uvmap aplicado y como ven no queda bien no se aprecia nada, como dato el programa donde trato de cargar el uvmap, es el keyshot, hermanas agradeceria me ayudaran.
    Miniaturas adjuntadas Miniaturas adjuntadas Problemas con UVMAP zbrush-01.jpg   Problemas con UVMAP zbrush-piel-pez.jpg  

Temas similares

  1. Problemas con UVMAP zbrush
    Por Juan Traña en el foro Materiales y Texturizado
    Respuestas: 0
    Último mensaje: 03-08-2016, 01:41
  2. ZBrush Problemas Uvmap Zbrush
    Por Guillermo Kabuto en el foro Materiales y Texturizado
    Respuestas: 2
    Último mensaje: 28-03-2016, 03:23
  3. Como exportar objeto con texturas y uvmap 3ds max
    Por Kanaril en el foro Postproducción
    Respuestas: 1
    Último mensaje: 04-11-2008, 06:21
  4. zbrush problemas
    Por enei en el foro Problemas con Programas
    Respuestas: 12
    Último mensaje: 15-02-2007, 13:06
  5. PONER TEXTURaS CON UVMaP
    Por Maulen en el foro Materiales y Texturizado
    Respuestas: 2
    Último mensaje: 12-08-2003, 19:37

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •