Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: problema con video-tutoriales

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Aug 2003
    Mensajes
    2

    problema con video-tutoriales

    buenas, soy nuevo por aquí, me he bajado el primero de los video-tutoriales de la web, lo he bajado ya 2 veces, y al ejecutarlo, (lo he probado en 4 reproductores distintos) solo puedo oirlo, no veo ninguna imagen. tengo instalado el pak de códecs de elisoft, el último que salio, que codec necesito para poder verlo?

    disculpas si este no es el foro correcto para la pregunta.

    y gracias de antemano.

    un saludo.

  2. #2
    Miembro Nuevo
    Fecha de ingreso
    Aug 2003
    Mensajes
    2

    Re: problema con video-tutoriales

    oque sorry. ya encontré el codec. , esta un poquito escondido, no estaría mal que hubiera un enlace desde la sección de video-tutoriales al codec.

    borren el mensaje si quieren, y lo dicho, sorry...

    un saludo.

Temas similares

  1. Video Tutoriales de ZBrush
    Por nanometro en el foro ZBrush
    Respuestas: 2
    Último mensaje: 28-10-2008, 14:17
  2. video tutoriales 3d max 7
    Por jonatijuas en el foro Plugins
    Respuestas: 3
    Último mensaje: 08-07-2007, 01:46
  3. video tutoriales
    Por durex en el foro Problemas con Programas
    Respuestas: 3
    Último mensaje: 07-03-2007, 12:22
  4. Hay algun problema con la seccion video-tutoriales
    Por Q2Easo en el foro Todo menos Infografía
    Respuestas: 1
    Último mensaje: 23-10-2003, 09:19
  5. No veo los video-tutoriales
    Por Q2Easo en el foro Todo menos Infografía
    Respuestas: 8
    Último mensaje: 16-10-2003, 09:38

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •