Buenos días tengo 3d max 2016, no sé que Vray instalar, ¿Cómo se cuál es compatible? Ya qué veo que siempre habla de compatibilidad.