Gracias Gracias:  0
Resultados 1 al 1 de 1

Tema: Problema con Rayfire, Objetos que explotan solos

  1. #1
    http://maiczona.jimdo.com Avatar de maic
    Fecha de ingreso
    Jul 2003
    Ubicación
    Sevilla
    Mensajes
    264

    Problema con Rayfire, Objetos que explotan solos

    Buenas.

    Tengo un problema con Rayfire 1.61.04 Y Max 2012.
    No se que pasa que hay varios objetos que cuando le doy al botón de previo o Bake, estos objetos salen despedidos directamente, parece que no soportan estar tan cerquita uno de los otros y se repelen de tal madera que parece que explota.

    He probado con todos los objeto que genera directamente el max, más uno que he creado yo, os dejo un video para que veais a que me refiero y a ver si me podéis ayudar.

    Un saludo.
    Última edición por maic; 23-09-2013 a las 18:58 Razón: no se ve el video que supuestamente he subido
    En esta web prodreis ver algunos de mis trabajos.
    http://maiczona.jimdo.com/

Temas similares

  1. Problema con Rayfire 1 61 04 y 3DS Max 2014
    Por jesus33 en el foro Plugins
    Respuestas: 0
    Último mensaje: 08-08-2013, 02:23
  2. Problema con rayfire 1 55
    Por kikesan en el foro Plugins
    Respuestas: 1
    Último mensaje: 16-08-2012, 14:27
  3. Problemas con Rayfire tools me modifica los objetos
    Por beck32 en el foro Partículas y Dinámicas
    Respuestas: 5
    Último mensaje: 06-09-2010, 20:15
  4. Problema con Rayfire
    Por Xtreme637 en el foro Plugins
    Respuestas: 0
    Último mensaje: 20-03-2009, 14:13
  5. problema con rayfire
    Por BODYBOARD en el foro Plugins
    Respuestas: 0
    Último mensaje: 09-11-2008, 21:58

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •