Estoy instalando el plugins para usar rpc pero me aparece esta nota:
This installation package is not supported by this procesor type, puedo hacer algo para instalarlo?