Gracias Gracias:  0
Resultados 1 al 1 de 1

Tema: Problema con las BRUSH (Brochas) en ZBRUSH

  1. #1
    Usuario Nuevo Avatar de Fobos
    Fecha de ingreso
    Oct 2019
    Mensajes
    2

    Problema con las BRUSH (Brochas) en ZBRUSH

    Hola tengo una brocha que en teoría son dos componentes, una cabeza y los ojos con parpados, pero cuando la selecciono no me aparecen las dos opciones y al usarla solo me hace una esfera y deformada, chafada, alguien sabe porque me pasa esto o como solucionarlo? gracias.
    Antes ya había usado esta brocha y funcionaba bien, adjunto imágenes y la brocha
    Miniaturas adjuntadas Miniaturas adjuntadas Problema con las BRUSH (Brochas) en ZBRUSH-sin-titulo2.jpg   Problema con las BRUSH (Brochas) en ZBRUSH-sin-titulo1.jpg  
    Archivos adjuntados Archivos adjuntados
    Hay un lugar en el que, sobrevivir es el pan de cada día y morir lo cotidiano.

Temas similares

  1. ZBrush Problema al cerrar agujeros en una malla en z brush
    Por comcom.com en el foro Modelado
    Respuestas: 4
    : 20-11-2015, 01:15
  2. ZBrush Activar brochas zsketch en Zbrush
    Por Vinety en el foro Modelado
    Respuestas: 2
    : 09-06-2011, 10:58
  3. Maya Problema con figura con opcion soft brush
    Por Rise en el foro Problemas con Programas
    Respuestas: 3
    : 09-01-2011, 09:13
  4. Problema con brush
    Por matiax en el foro Problemas con Programas
    Respuestas: 0
    : 28-07-2007, 05:09

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •