Gracias Gracias:  0
Resultados 1 al 4 de 4

Tema: aida32

  1. #1
    Miembro
    Fecha de ingreso
    Aug 2004
    Mensajes
    49

    aida32

    Saludos a Todos de nuevo!!

    Tengo un pentium 4 a 3,2 Ghz nuevo, tengo entendido que estos ordenadores con el disipador y ventilador de serie hacen un poco más de ruido que sus predecesores.

    Lo que veo raro es que el mio al cabo de un rato de estar encendido, el ventilador de la cpu se dispara de revoluciones y me llega hasta 4800 rpm ( al encender el ordenador las revoluciones del ventilador son de 2500 rpm)
    Creo que esto no es normal porque se oye un ruido infernal como si de un avión en pleno despegue se tratase.

    También he visto que con el programa AIDA32 me salen los siguientes datos:

    Al principio nada más encender el ordenador los datos son:

    Temperatura placa base: 30 ºC
    Temperatura Procesador: 38 ºC
    Aux: 107ºC (Este no se a que se corresponde pero va variando muy rápido sin ninguna lógica, hay veces que me pone 30 ºC de repente salta a 106ºC)
    Revoluciones ventilador cpu: 2550 rpm

    Al cabo de 30 minutos los datos son:

    Temperatura placa base: 43 ºC
    Temperatura Procesador: 42 ºC
    Aux: 98ºC (Este no se a que se corresponde pero va variando muy rápido sin ninguna lógica, hay veces que me pone 30 ºC de repente salta a 106ºC)
    Revoluciones ventildor cpu: 4870 rpm

    Pero eso no es todo, porque fui en el lugar donde lo compre a ver que me decían en la tienda, y cuando lo enchufaron pues el ventilador no se disparo pasó de 2500 rpm a 3096 rpm al cabo de medía hora larga. Y por tanto decían que era normal.


    Ahora no entiendo nada porque volví a mi casa lo conecte y otra vez me hacia el mismo ruido. He cambiado el cable de alimentación, el enchufe al que conectaba el ordenador, he trasladado el ordenador en otro lugar de mi casa, y nada siempre me pasa lo mismo.

    Alguien me puede ayudar? Creo que el problema tiene que ser algo relacionado con la temperatura del aux que me pone el AIDA32, pero al ir bien en la tienda eso me tiene totalmente desconcertado.

    Gracias

  2. #2
    degenerao visual.
    Fecha de ingreso
    Feb 2003
    Ubicación
    Londres
    Mensajes
    7,676

    Re: aida32

    Antes de recurrir a programas externos tipo aida32, prueba con las utilidades que seguro tiene el fabricante de tu placa (MSI tiene el PCDoctor, Tyan el System Monitor) y mira a ver si el problema es del programa o de tu placa base. Mira también las temperaturas en la BIOS, siempre serán valores más exactos. Las temperaturas son correctas, eso no es algo que te debiera preocupar.
    You’re Not Deep
    You’re Not An Intellectual
    You’re Not An Artist
    You’re Not A Critic
    You’re Not A Poet
    You Just Have Internet Access

  3. #3
    BlenderAdicto Avatar de Caronte
    Fecha de ingreso
    Dec 2004
    Ubicación
    Valencia-España
    Mensajes
    14,691

    Re: aida32

    Mira en tu bios, porque suele haber un selector (mi asus lo tiene) para decirle a la placa base que porcentaje de rotación de ventilador debe asignar para un umbral de temperatura de micro.
    "Algún día todo será digital". Caronte.
    Mi web: NicoDigital.com

  4. #4
    Miembro
    Fecha de ingreso
    Aug 2004
    Mensajes
    49

    Re: aida32

    A ver, también instalé un programa de la propia placa base donde calculaba temperaturas y rotación ventilador y me da lo mismo que en el programa aida32.

    Tambien he mirado en la bios y la temperaturas internas y el ventilador me indica prácticamente lo mismo que con el aida32.

    Lo que me tiene un poco preocupado es que en el aida el aux me marca siempre temperaturas de 101-109 ºC y no se que elemento es el que me marca el aux. Alguien lo sabe?

    Lo más curioso es que probé el ordenador en otra casa y el ventilador no se dispara de revoluciones y funciona correctamente.
    No puede ser que haya algún componente en el a bios para modificar el voltaje de entrada o algo parecido? Es que no logro entender que en un sitio funcione correctamente y en otro ya no funcione teniendo el mismo voltaje estándar de 220 V

    Si alguien me puede ayudar o le ha pasado le agrecederia que me ayudara. Gracias!!

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •