Gracias Gracias:  0
Página 2 de 2 PrimerPrimer 12
Resultados 16 al 17 de 17

Tema: CPU a 125ºC

  1. #16
    Cthulhu's servant Avatar de LochaPowa
    Fecha de ingreso
    Sep 2003
    Ubicación
    R'lyeh
    Mensajes
    1,267

    Re: CPU a 125ºC ?!?!

    Hola a tod@s y muchas gracias por los consejos.Suerte que todavía esta en garantía por que desmontamos disipador y le metimos más silicona al CPU....ahora no arranca....Lo enciendo la placa hace ese beep de que está todo bien y se apaga solo...Entre hoy y mañana probaremos con otra fuente de alimentación y otro procesador a ver que pasa.Insisto en que el procesador no quemaba nada....
    ____________________________________________

  2. #17
    Senior Member
    Fecha de ingreso
    May 2005
    Ubicación
    Zaragoza
    Mensajes
    593

    Re: CPU a 125ºC ?!?!

    Pues que te cambien la placa, si el procesador no quema como te comentabamos antes, es un problema del sensor o de la placa misma, además si ya ni te arranca es que la averia ha ido a más.
    Ojo con la silicona que poner mucha tampoco es bueno, lo ideal es poner una silicona buena y que sea una capa fina para que no se desparrame fuera al poner el disipador y que haga un contacto uniforme con el.
    No tengo muy claro si cambiando el procesador te vaya ha arrancar( suponiendo que no es la placa), si es el mismo modelo no habrá problemas, pero si es otro puede que tengas que volver ha instalar el S.O.
    A ver si tienes suerte y lo solucionas.

    Saludos.

Página 2 de 2 PrimerPrimer 12

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •