Gracias Gracias:  0
Página 2 de 2 PrimerPrimer 12
Resultados 16 al 21 de 21

Tema: I M P O T E N C I a

  1. #16
    Senior Member Avatar de cabfl
    Fecha de ingreso
    Apr 2002
    Ubicación
    Canary Islands
    Mensajes
    3,956

    Re: I M P O T E N C I A

    axle, tienes un equipo de marca... tira de garantía. el equipo funciona mal... y son responsables tanto del hardware como del software que viene instalado.

    que te envien todos los discos, y si es necesario, que te lo reinstalen correctamente.

    todos esos problemas no son normales.

  2. #17
    Senior Member Avatar de axle
    Fecha de ingreso
    Nov 2004
    Mensajes
    224

    Re: I M P O T E N C I A

    No te creas, todos los problemas vienen porque soy un inepto informatico. Por instalar algún programa no legal. Por tener Windows x64 que aplicaciones legales que tengo de x32 no las digiere.
    Creo que es más problema del x64, que del ordenador.

    De todas formas, ya rula. Y yo he aprendido más cosas. ;-)

  3. #18
    Senior Member
    Fecha de ingreso
    Apr 2002
    Ubicación
    España
    Mensajes
    1,016

    Re: I M P O T E N C I A

    No dudes en echar mano de garantia, a mi por un problema con el sonido me cambiaron todo el equipo, en 5 días recibi el nuevo equipo y me quede con los dos más de un mes.

  4. #19
    Pegasista Avatar de Monotral
    Fecha de ingreso
    Jan 2008
    Ubicación
    Hispania
    Mensajes
    37

    Re: I M P O T E N C I A

    Axle, comparto contigo un par de cosas. Yo también estoy metido en PC después de 15 años de Mac, y en conjunto estoy muy satisfecho. También he comprado un Dell recientemente, un T7400 con un procesador que luego he ampliado a dos por mi cuenta. Lo pedi con XP Pro pensando que seria el 64 y me llego de 32, la verdad es que no te dejan elegir entre uno y otro, solo pone XP pro y me lleve un chasco.

    Tengo un segundo disco duro limpio para instalar el XP64 y tras muchos intentos no hay manera, en medio de la instalación me sale un pantallazo azul y vuelta a empezar. Estoy usando sistemas bajados de la mula, he probado con varios y con todos llego al mismo pantallazo.

    No tengo ni idea de donde puede estar el problema, si alguien tiene alguna idea le agradeceré la ayuda. Voy tirando con el XP32 que por contra va perfecto, pero claro... quiero mas.

  5. #20
    Senior Member
    Fecha de ingreso
    Apr 2002
    Ubicación
    España
    Mensajes
    1,016

    Re: I M P O T E N C I A

    Si no vas a usar software de 64 bits y más de 4 Gb de ram no te vale la pena un SO de 64 bits.

  6. #21
    catslord
    No registrado

    Re: I M P O T E N C I A

    también tuve problemas al pasar del xp32 al xp64, la verdad todo el problema es que todo el frame y todo debe estar en ver de 64 bits, también los parches y actualizaciones, pero vale la pena es mucho más estable y al gestionar más memoria corre mucho mejor, el único problem es con hard al que nunca le hicieron drivers x64 como muchas tarjetas de tv, voy intentar con el virtualbox haber si así si porque llevo 6 meses sin ver tv. bueno la verdad prefiero no ver tv.

Página 2 de 2 PrimerPrimer 12

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •