Gracias Gracias:  0
Resultados 1 al 4 de 4

Tema: Me he cargado una XFX6800 al flashearla

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Sep 2005
    Mensajes
    12

    Exclamation Me he cargado una XFX6800 al flashearla?

    joder, menuda faena.

    Acabo de intentar flashear una 6800 a quadro, y no se que salio mal, pero al volver a iniciar Windows y abrir el rivatuner, no reconoce nada. Intento instalar los Forceware y nada, me dice que no reconoce ninguna tarjeta compatible en el sistema.

    Estoy seguro de que seguí los pasos correctamente, además, ya es la segunda vez que lo hago, y la primera vez todo salio correctamente.

    Al ver que no iba, intente volver a cargar la copia de seguridad que había hecho previamente (backup.rom), pero pasa lo mismo... no reconoce nada.

    Alguna solucion?

  2. #2
    Desconectado...
    Fecha de ingreso
    May 2002
    Ubicación
    Córdoba (España)
    Mensajes
    778

    Re: Me he cargado una XFX6800 al flashearla?

    Lo primero que tienes que hacer es probarla en equipo, pero me parece raro, una cosa es que no veas nada al flashear la tarjeta y otra que no te la reconozca Windows como una GeForce/Quadro.

    Supongo que si no la tienes reconocida por Windows una tarjeta al Rivatuner le pasara lo mismo.

    Prueba lo que te he dicho, a ver que pasa.

    Un saludo.
    Vivo en el 3-D, y no es coña

  3. #3
    Miembro Nuevo
    Fecha de ingreso
    Sep 2005
    Mensajes
    12

    Re: Me he cargado una XFX6800 al flashearla?

    bueno, estuve haciendo unas cuantas pruebas:

    En la máquina en la que tengo pinchada la tarjeta hay 2 S.O.: Xp y Xp64bits. Pues en Xp no la reconoce, y en XP64 si, y funciona perfectamente, y además, le paso el rivatuner, y todos los parámetros son correctos. seguiré probando...

  4. #4
    Miembro Nuevo
    Fecha de ingreso
    Sep 2005
    Mensajes
    12

    Re: Me he cargado una XFX6800 al flashearla?

    bueno, parece que ya lo he solucinado. formateando e instalando desde cero toda va de maravilla.

    gracias (menudo susto)

Temas similares

  1. me he cargado el curso no me aperece
    Por ink0023 en el foro Modelado
    Respuestas: 4
    Último mensaje: 07-09-2010, 12:23
  2. 3ds Max 3D Dot Game Heroes: un juego cargado de nostalgia
    Por lokoplus en el foro Discusiones generales
    Respuestas: 1
    Último mensaje: 23-02-2010, 16:30
  3. XFX6800@Quadro
    Por uri en el foro Hardware
    Respuestas: 0
    Último mensaje: 08-08-2005, 20:56

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •