Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: No me funciona nada de lo integrado en la placa base

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Dec 2006
    Mensajes
    1

    No me funciona nada de lo integrado en la placa base

    --------------------------------------------------------------------------------
    Hola, tenía mi Windows que ya iba lentillo y decidí formatear el disco duro. Y me reconocía todo el hardware integrado en la placa base.

    Pero una vez que lo formatee, le instale el Windows y la bios me dio un error sobre que no se había apagado correctamente o algo así, el caso es que reinicie, y ya no me daba el error.

    Instale el Windows xp y ahora no me reconoce nada de lo que tiene integrado, ni la tarjeta ethernet, ni la de sonido ni nada.

    Lo mismo me ha pasado en otro ordenador, pero este al empezar me sale una voz como de computadora diciendo: system is now booting from operating system o algo así.

    Que puedo hacer? Gracias

  2. #2
    Senior Member Avatar de cabfl
    Fecha de ingreso
    Apr 2002
    Ubicación
    Canary Islands
    Mensajes
    3,956

    Re: No me funciona nada de lo integrado en la placa base

    necesitas instalar el driver del chipset de la placa.

    que placa es?

Temas similares

  1. 3ds Max Placa base
    Por dlgmax en el foro Trabajos en Proceso
    Respuestas: 4
    Último mensaje: 17-12-2014, 18:52
  2. Placa base
    Por Alfredo1 en el foro Hardware
    Respuestas: 3
    Último mensaje: 02-03-2013, 23:09
  3. Placa base 939
    Por Cicli en el foro Hardware
    Respuestas: 5
    Último mensaje: 04-07-2009, 12:25
  4. Placa base asus
    Por elultimo en el foro Hardware
    Respuestas: 0
    Último mensaje: 24-02-2007, 00:09
  5. Procesador y placa base
    Por 3dvini en el foro Hardware
    Respuestas: 8
    Último mensaje: 18-09-2006, 16:53

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •