Gracias Gracias:  1
Resultados 1 al 6 de 6

Tema: Problema al arrancar Supermicro X7DVa-8

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Mar 2013
    Mensajes
    4

    Problema al arrancar Supermicro X7DVA-8

    Hola

    Tengo un Supermicro X7DVA-8 y no consigo que arranque, se enciende el led del disco, pero no hace POST ni da mensaje alguno, no puedo acceder a la bios y el teclado y monitor no dan señales de ningún tipo.

    Os agradezco vuestra ayuda

    un saludo
    Mariano

  2. #2
    Moderador Avatar de AlphaCAD
    Fecha de ingreso
    Nov 2012
    Ubicación
    España
    Mensajes
    5,606

    Re: Problema al arrancar Supermicro X7DVA-8

    ¿Tienes conocimientos para poder diagnosticarlo e intentar sustituir alguna pieza? Lo pregunto con la mejor intención para intentar ayudarte, no porque dude de que puedas tenerlos.

    En caso afirmativo:

    ¿qué tienes conectado aparte del teclado y el monitor?

    ¿tienes posibilidad de abrirlo para observar el estado de los condensadores?

    ¿Has probado a retirar los módulos de RAM?

    El hecho de que se clave antes de realizar el propio POST de la BIOS indica que puede tener un fallo de hardware que no permite siquiera el chequeo inicial, por eso lo interesante es intentar quitar aquellos elementos que puedan ser la causa del error para ir descartando, aunque lo primero es la inspección visual para observar anomalías.

    No tengo conocimientos específicos en este tipo de máquinas pero comparten muchos elementos con los PC's convencionales por lo que intentaré ayudarte en la medida de lo posible.

  3. #3
    Miembro Nuevo
    Fecha de ingreso
    Mar 2013
    Mensajes
    4

    Re: Problema al arrancar Supermicro X7DVA-8

    Gracias

    si, tengo algunos conocimientos (para nada es molesto tu comentario, es más, se agradece)

    solo tengo conectado el ratón y monitor, el resto lo he desconectado

    un saludo

  4. #4
    Miembro Nuevo
    Fecha de ingreso
    Mar 2013
    Mensajes
    4

    Re: Problema al arrancar Supermicro X7DVA-8

    Hola

    he quitado los modulos de RAM e incluso retirado la pila para ver si así, pero nada, sigue con el led de disco iluminado permanentemente y no da ni teclado ni monitor, ningún mensaje

    un sludo

  5. #5
    Moderador Avatar de AlphaCAD
    Fecha de ingreso
    Nov 2012
    Ubicación
    España
    Mensajes
    5,606

    Re: Problema al arrancar Supermicro X7DVA-8

    Retira también el disco duro.

    La idea es quitar el mayor número de elementos posibles para reducir el número de variables al mínimo. Lo puedes hacer por ejemplo quitando todo y probando con lo mínimo o quitando elementos uno a uno.

    En principio todo apunta a un problema de placa base pero es difícil saberlo sin conocer exactamente qué elementos hay conectados en la propia placa.

    Procura retirar todos los elementos posibles, sabiendo dónde montar cada uno luego, y observa el estado de los condensadores. ¿Hay alguno hinchado aunque sea un poco?

  6. #6
    Miembro Nuevo
    Fecha de ingreso
    Mar 2013
    Mensajes
    4

    Re: Problema al arrancar Supermicro X7DVA-8

    gracias

    aparentemente no hay a simple vista, nada anormal. estoy retirando conponentes y veremos a ver

    muchas gracias

Temas similares

  1. Maya Problema al arrancar Maya con Vista
    Por Bradok en el foro Problemas con Programas
    Respuestas: 3
    Último mensaje: 14-07-2009, 08:19
  2. Problema al arrancar avid Xpress Pro, ayuda por favor
    Por Fernando´s en el foro Problemas con Programas
    Respuestas: 1
    Último mensaje: 10-08-2007, 22:24
  3. montaje placa supermicro
    Por 3DFuture en el foro Hardware
    Respuestas: 10
    Último mensaje: 02-10-2005, 16:11
  4. Tyan o Supermicro
    Por 3DFuture en el foro Hardware
    Respuestas: 4
    Último mensaje: 08-04-2005, 14:27
  5. Caja Supermicro
    Por pp en el foro Mercadillo del Foro
    Respuestas: 0
    Último mensaje: 01-12-2004, 01:16

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •