Gracias Gracias:  0
Resultados 1 al 3 de 3

Tema: Problema al reproducir avis y wmvs

  1. #1
    ex-Rocker Avatar de Jorgegege
    Fecha de ingreso
    Nov 2007
    Ubicación
    Tierra del cebichon!!
    Mensajes
    213

    Angry Problema al reproducir avis y wmvs

    Que tal amigos...bien tengo un problema, el cual creo yo se debe a mi hardware(la verda que tengo dudas sobre eso), específicamente de mi tarjeta de video que es integrada. Hace poco me compre una CoreDuo 2.19Ghz y 2GB de RAM, que me vino con un monitor LCD TFT de 19", con el cual trabajo a un resolución de 1440x900pixeles a 60Hz (lo recomendado). Al reproducir archivos WMV la pantalla empieza a mostrar una especie de parpadeo (como el ruido en una TV), pero al ponerlo en pantalla completa esto desaparece. En cambio tengo otro problema con las extensiones AVI, las cuales puedo reproducirlas normalmente en un tamaño reducido, pero al darle pantalla completa este deja de mostrar el video, o solamente muestra una imagen estática del video (sigue reproduciendo más no muestra el video). Pero la verdad que es confuso puesto que hay veces que si funciona en pantalla completa y otra veces que no. Pense que era el reproductor (WMP), sin embargo me da el mismo resultado en otros reproductores, hasta peor. Creen que se solucionaria esto poniéndole una nueva tarjeta de video?..espero su ayuda ..gracias!

  2. #2
    feliz ignorante Avatar de javier marulanda
    Fecha de ingreso
    Jan 2008
    Ubicación
    Barranquilla, Colombia
    Mensajes
    48

    Re: Problema al reproducir avis y wmvs

    hola Jorge, como veo que es un problema terrible, ya que no puedes usar tu nuevo equipo a tus anchas, solo te digo que realmente esto no debería ocurrir, por lo tanto es necesario que hagas efectivos tus derechos de garantías, y tus proveedores deberan solucionarte dicho problema. chao, saludos

  3. #3
    Miembro Nuevo Avatar de El_Maykel
    Fecha de ingreso
    Jan 2006
    Mensajes
    18

    Re: Problema al reproducir avis y wmvs

    Yo de momento le pondría unos códecs nuevos y probaría haber que tal.Te recomiendo un paquete que viene con reproductor propio,muy bueno por cierto,que se llama Combined Comunity Codec Pack.Contiene todo tipo de códecs para audio y video,hasta los .mkv tan de moda.
    Un saludo

Temas similares

  1. Blender Problema al reproducir particulas
    Por ralexgarma en el foro Render, Iluminación y Cámaras
    Respuestas: 0
    Último mensaje: 28-05-2011, 06:04
  2. After Effects Problema para Reproducir audio en after Effects
    Por pecker en el foro Postproducción
    Respuestas: 1
    Último mensaje: 06-08-2010, 18:43
  3. 3ds Max Error en la instalacion de avis Xpress Pro HD
    Por Shugus en el foro Problemas con Programas
    Respuestas: 1
    Último mensaje: 04-09-2009, 00:08
  4. links a avis
    Por bealobo en el foro Ayuda con el uso del foro
    Respuestas: 4
    Último mensaje: 04-10-2006, 19:06
  5. antialiasing en avis de animaciones 3dmax
    Por gabed en el foro Render, Iluminación y Cámaras
    Respuestas: 2
    Último mensaje: 16-11-2004, 19:01

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •