Resultados 1 al 3 de 3

Tema: Problema con discos duros

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    Sep 2008
    Mensajes
    2
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0

    Problema con discos duros

    Hola gente, soy nuevo aqí y vengo pidiendo ayuda, espero que alguien pueda, gracias anticiapadas.

    Pues mi problema es el siguiente:
    Me monte un eqipo hará como 3 meses, un corequad q6600 2,4gh, en una placa Asus p5n-d, con una xfx GeForce 8800GT DDR3, 4 Gb de memoria kingestom a 800MHz, y un disco duro Seagate barracuda de 500gb. La caja es una antec p-182 y tengo 5 ventis de 12cm, metiendo y sacando aire. Y tengo instalado Windows Vista Ultimate + sp1.

    Bueno, pues el problema viene cuando (*.ace) un par de semanas enciendo el eqipo y no arranca, me sale un mensaje diciendo que hay un prroblema grave y que Windows no inicia para evitar daños mayores, o algo así. Reinicio un par de veces e igual. Meto el disco de Windows cuando carga los controladores elijo reparar Windows, pero cuando sale la ventana para qué elijas n que unidad se encuentra el sistema qué quiero reparar, no me sale ninguna unidad. Vuelvo a reiniciar y entro en la Bios y veo que no me detecta el disco duro. Lo desmonto y lo llevo a la tienda donde compre las piezas lo prueban y efectivamente no arranca. O sea qué se había jodido. Me lo cambian por otro igual, lo prueban allí y funciona, llego a casa y lo monto y sin problemas vuelvo a instalar el Windows vista, drivers, y ahora se me ha vuelto a. Cuando enciendo el equipo carga la Bios y a continuación cuando debería cargar Windows me sale el siguiente error No botable partition in table y se queda la pantalla en negro con ese mensaje. Sin embargo, ahí una diferencia con lo que me paso anteriormente y es que con el disco de Windows metido me arranca sin problemas y puedo estar trabajando con el disco sin ningún tipo de problema.

    Tengo que decir que en la antec p-182 hay dos cajas para montar los discos duros en una se montan de forma horizontal como en casi todas las cajas y en otra se montan de forma vertical, y es en esta donde yo los he montado, se pueden haber roto por trabajar de forma vertical? Que otro motivo puede haber para qué en dos semanas se me hayan jodido 2 discos duros? O acaso es mala suerte.

    Espero que alguien pueda ayudarme, gracias.

  2. #2
    Nivel Héroe Avatar de nonooke
    Fecha de ingreso
    Sep 2008
    Mensajes
    323
    Gracias (Dadas)
    1
    Gracias (Recibidas)
    15

    Problema con discos duros

    Cita Iniciado por franjferdi Ver mensaje
    Hola gente, soy nuevo aqí y vengo pidiendo ayuda, espero que alguien pueda, gracias anticiapadas.

    Pues mi problema es el siguiente:
    Me monte un eqipo hará como 3 meses, un corequad q6600 2,4gh, en una placa Asus p5n-d, con una xfx GeForce 8800GT DDR3, 4 Gb de memoria kingestom a 800MHz, y un disco duro Seagate barracuda de 500gb. La caja es una antec p-182 y tengo 5 ventis de 12cm, metiendo y sacando aire. Y tengo instalado Windows Vista Ultimate + sp1.

    Bueno, pues el problema viene cuando (*.ace) un par de semanas enciendo el eqipo y no arranca, me sale un mensaje diciendo que hay un prroblema grave y que Windows no inicia para evitar daños mayores, o algo así. Reinicio un par de veces e igual. Meto el disco de Windows cuando carga los controladores elijo reparar Windows, pero cuando sale la ventana para qué elijas n que unidad se encuentra el sistema qué quiero reparar, no me sale ninguna unidad. Vuelvo a reiniciar y entro en la Bios y veo que no me detecta el disco duro. Lo desmonto y lo llevo a la tienda donde compre las piezas lo prueban y efectivamente no arranca. O sea qué se había jodido. Me lo cambian por otro igual, lo prueban allí y funciona, llego a casa y lo monto y sin problemas vuelvo a instalar el Windows vista, drivers, y ahora se me ha vuelto a. Cuando enciendo el equipo carga la Bios y a continuación cuando debería cargar Windows me sale el siguiente error No botable partition in table y se queda la pantalla en negro con ese mensaje. Sin embargo, ahí una diferencia con lo que me paso anteriormente y es que con el disco de Windows metido me arranca sin problemas y puedo estar trabajando con el disco sin ningún tipo de problema.

    Tengo que decir que en la antec p-182 hay dos cajas para montar los discos duros en una se montan de forma horizontal como en casi todas las cajas y en otra se montan de forma vertical, y es en esta donde yo los he montado, se pueden haber roto por trabajar de forma vertical? Que otro motivo puede haber para qué en dos semanas se me hayan jodido 2 discos duros? O acaso es mala suerte.

    Espero que alguien pueda ayudarme, gracias.
    Vamos a ver, los discos duros trabajan igualmente en vertical que en horizontal. No creo que sea el problema. De hecho, la p-812 de antec es una de las mejores cajas del mercado.

    Yo iría más por el tema de la fuente de alimentación cual has puesto a ver si le está metiendo más tensión a los discos duros. Saludos.

  3. #3
    Usuario Nuevo
    Fecha de ingreso
    Sep 2008
    Mensajes
    2
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0

    Problema con discos duros

    También, lo había pensado, la fuente es de la marca media-magic de 750w y el primer disco lo conecte de forma directa con un cable que tiene tres tomas, en otra toma está conectada el DVD-RW, y este va bien, y el segundo disco lo he conectado de forma indirecta digamos con un adaptador molex y lo tengo conectado con los ventiladores. Gracias por contestar.

Temas similares

  1. Discos duros SSD m.2
    Por halconp en el foro Hardware
    Respuestas: 1
    : 16-09-2016, 15:51
  2. Fallos en discos duros seagate
    Por nonooke en el foro Hardware
    Respuestas: 14
    : 11-02-2009, 12:50
  3. Discos duros memorias y velocidad
    Por Jose M. en el foro Hardware
    Respuestas: 33
    : 14-04-2008, 21:30
  4. Discos duros sata
    Por aaron501 en el foro Hardware
    Respuestas: 1
    : 14-01-2006, 10:13
  5. Discos duros Ram
    Por Sr. Floppy en el foro Hardware
    Respuestas: 3
    : 14-01-2005, 02:31