Gracias Gracias:  0
Página 2 de 2 PrimerPrimer 12
Resultados 16 al 17 de 17

Tema: Problema con eVGa GeForce7800GS Superclocked

  1. #16
    lobo stepario
    Fecha de ingreso
    Apr 2006
    Ubicación
    Peru
    Mensajes
    262

    Exclamation Re: Problema con eVGA GeForce7800GS Superclocked

    Otra cosa que veo muy rara, es que estuve haciendo los test que postearon hace bastante en el foro y me salen unos fps de pena.

    6,41 en wire y 4,93 en smoth+h


    hola yo tengo una 7800 GTX KO y nome da ningún problema es más me ayuda mucho en elmax cuando trabajo con wire pero quería hacer la prueba que dices arriba me puedes decir como saco esos parámetros
    lo inexorable de un imposible que reivindica su derecho a ser

  2. #17
    Miembro Avatar de gabe || neutra
    Fecha de ingreso
    Oct 2004
    Ubicación
    Barcelona
    Mensajes
    83

    Re: Problema con eVGA GeForce7800GS Superclocked

    @servipack, la caja es una thermalteque cmstaker respecto al tema de ventilación(me consta que lo de mejorcito) y la fuente una Enermax de 550w.

    En guru3D me han comentado que aún siendo buena fuente es posible que sea insuficente (creo que evga recomienda mínimo 600w).

    Esto último es un putadón, por que la fuente tiene un año, me costó una pasta, y cambiarla me tocaría bastante los coj*nes.

    @Fiz, los de izarmicro son de lo más profesional que he tratado, también he comprado en alternate y esta siendo un verdadero sufrimiento. De echo en izarmicro, me proponen hasta dejarme una placa y una fuente (y eso que a ellos solo les he comprado la gráfica) para que pueda hacer pruebas. Se me rompió una Leadteque y la he cambiado por esta eVGA, insisto todo facilidades.

    Es muy posible que acabe enviando la gráfica para que le den un repaso.

    @rushdie, este es el hilo:

    http://www.foro3d.com/showthread.php...light=maxtreme
    less is more

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Evga gtx 780 nvidia
    Por vercety en el foro Mercadillo del Foro
    Respuestas: 0
    Último mensaje: 14-03-2017, 02:31
  2. Respuestas: 0
    Último mensaje: 04-04-2011, 02:47
  3. problema cinta de pelo con reactor cloth problema
    Por Juan vasco en el foro Modelado
    Respuestas: 0
    Último mensaje: 29-12-2008, 16:42
  4. Problema con tipo mapeado y problema extraño
    Por DraDo en el foro Materiales y Texturizado
    Respuestas: 3
    Último mensaje: 14-04-2008, 21:24
  5. Evga nforce 680i sli
    Por dafero en el foro Hardware
    Respuestas: 3
    Último mensaje: 24-01-2007, 14:42

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •