Gracias Gracias:  0
Resultados 1 al 3 de 3

Tema: problema con MOV 1080p en quicktime pro y windows vista ultimae 64 bits

  1. #1
    Animador Avatar de calvosaez
    Fecha de ingreso
    May 2005
    Ubicación
    Granada
    Mensajes
    2,356

    problema con MOV 1080p en quicktime pro y windows vista ultimae 64 bits

    Hola tengo un problema y me estoy tirando de los pelos, recien instalado todo abria mi quicktime pro y cargaba un trailer a 1080p en formato Mov, todo esto instalado en Windows ultimate vista 64 bits....
    El problema esta enque no se que pasa ahora que abro el mismo video y se queda pillado el quicktime, lo peor de todo es que no me deja ni terminar el proceso tengo que apagar de mala manera el pc, el error que me sale es el siguiente:

    Descripción:
    Este programa dejó de interactuar con Windows por un problema.

    Firma con problemas:
    Nombre del evento de problema: AppHangB1
    Nombre de aplicación: QuickTimePlayer.exe
    Versión de la aplicación: 7.60.92.0
    Marca de tiempo de la aplicación: 496279cc
    Firma de bloqueo: 71b5
    Tipo de bloqueo: 0
    Versión del sistema operativo: 6.0.6000.2.0.0.256.1
    Id. de configuración regional: 3082
    Firma adicional de bloqueo 1: fecdebcb2007eaff4604452586982bf2
    Firma adicional de bloqueo 2: b85f
    Firma adicional de bloqueo 3: e76dc0bb4f76c4a6727a9a656bae97e8
    Firma adicional de bloqueo 4: 71b5
    Firma adicional de bloqueo 5: fecdebcb2007eaff4604452586982bf2
    Firma adicional de bloqueo 6: b85f
    Firma adicional de bloqueo 7: e76dc0bb4f76c4a6727a9a656bae97e8

    Lea nuestra declaración de privacidad:
    http://go.microsoft.com/fwlink/?link...3&clcid=0x0c0a

    Por favor echadme un cable que estoy muy estresao XD
    http://calvosaezanimation.blogspot.com//
    http://fotografiafantastica.blogspot.com//

    " ¡¡Animar!! ¡¡Animar!! ¡¡Que el 2012 esta al llegar!! :__D "

  2. #2
    Animador Avatar de calvosaez
    Fecha de ingreso
    May 2005
    Ubicación
    Granada
    Mensajes
    2,356

    Respuesta: problema con MOV 1080p en quicktime pro y windows vista ultimae 64 bits

    vale ya se donde esta el problema...
    Se ve que si intento reproducir ese mismo archivo desde el disco de 1 tera que supongo será más lento se queda pilladisimo, si lo copio al escritorio que son dos discos duros de 500 montados en raid 0 me lo abre sin problema, la cuestión es que con el kmplayer si me los reproduce desde el disco duro de un tera.... Si que es quisquilloso el joio quicktime.
    http://calvosaezanimation.blogspot.com//
    http://fotografiafantastica.blogspot.com//

    " ¡¡Animar!! ¡¡Animar!! ¡¡Que el 2012 esta al llegar!! :__D "

  3. #3
    Animador Avatar de calvosaez
    Fecha de ingreso
    May 2005
    Ubicación
    Granada
    Mensajes
    2,356

    Respuesta: problema con MOV 1080p en quicktime pro y windows vista ultimae 64 bits

    Solucionado... El problema esta enque hay que instalar el service pack1 de Windows vista :___D
    no se porque pero sin el instalado me colgaba los videos HD al intentar reproducirlos con el quicktime, ala me doy yo mismo las gracias XD
    http://calvosaezanimation.blogspot.com//
    http://fotografiafantastica.blogspot.com//

    " ¡¡Animar!! ¡¡Animar!! ¡¡Que el 2012 esta al llegar!! :__D "

Temas similares

  1. Problema con la instalacion de Zbrush 3 1 en indows vista 64 bits
    Por GOMZ en el foro Quien eres tu - Aqui puedes presentarte
    Respuestas: 3
    Último mensaje: 02-09-2009, 04:12
  2. Generic Webcam en windows vista 64 bits
    Por Andrescr en el foro Hardware
    Respuestas: 2
    Último mensaje: 02-06-2008, 14:06
  3. Problema con 3D Max 9 64bits y Vista 64 bits
    Por FS2004 en el foro Problemas con Programas
    Respuestas: 1
    Último mensaje: 10-10-2007, 19:18
  4. windows xp 64 bits o vista busines 64 bits
    Por faneka85 en el foro Hardware
    Respuestas: 2
    Último mensaje: 12-05-2007, 00:08
  5. Problema raro con Quicktime 7 Windows
    Por actpower en el foro Hardware
    Respuestas: 0
    Último mensaje: 25-08-2006, 10:06

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •