Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: problema de autoencendido

  1. #1
    Miembro Avatar de Kuatrox
    Fecha de ingreso
    Jan 2004
    Ubicación
    muy lejos...
    Mensajes
    69

    problema de autoencendido

    hola a todos..., porque será que las alegrias no duran eternamente...?
    "Estaba yo muy contento con la reciente adquisicion de mi nueva pc, pero la alegría no me duro ni 5 días...que empeso a fallar.. "

    primero que nada describo los componentes del pc;
    mother: Asus-Maximus Formula..
    Procesador: Intel core 2 quad - Q6600..
    4GB-DDR2-800Mh-Skyl... o algo así..
    Placa de video: GeForce FX 8800GT-512-DDR3..
    Gabinete: VTB-Master..

    bueno, una ves que me la entregan ya con problemas..., en xp64 no caargan los drivers de la "lan".., probé con xp normal, y si bien los carga los reconoce de modo genéricos, pero bue...

    la cosa es que ese mismo día por la noche, apago la pc y me duermo, la otro día la enciendo y "chan...", veo que a los pocos segundos se apaga sola, luego de unos segundos se enciende sola, y se queda como buscando algo que cargar por un buen rato, cosa que me cansa y la apago desde la fuente por miedo a que se rompa algo.., luego de un rato la vuelvo a encnder y hace lo mismo, osea...., la prendo, 3o 4 segundos se apaga sola, 3 o 4 segundos se vuelve a encender sola, y despuésde unos 10 o 15 segundos parece encontrar el bios y empiesa a cargar el sistema...

    lo raro es que luego de eso, no molesta más para nada, aun si la reinicio normalmente, la máquina se reinicia normalmente, si la apago unos segundos y la prendo de nuevo...,enciende normalmente, la cosa es cuando la apago y queda varios minutos apagada, cuando la enciendo, hace esa especie de autoencendido muy molesto y preocupanto..

    pregunto si a alguien le paso alguna ves, o si tiene algún conocimiento del problema, tal ves no es un problema, no se... pero antes de hacerle un piquete al que me la vendio, quiero saber si yo hice algo mal o puede ser que venga fallada algún componente...

    gracias, de antemano...

    saludos..

  2. #2
    Miembro Nuevo
    Fecha de ingreso
    Mar 2006
    Ubicación
    Valencia
    Mensajes
    18

    3dsmax Re: problema de autoencendido

    Hola que tal.

    Yo tuve el mismo problema. Al principio me pasaba como a tí y luego ya no había forma de encender el ordenador.
    Me imaginé que era la fuente de alimentación, así que la desmonté y vi que estaba un poco quemada por dentro. La cambié y todo perfecto otra vez.

    No se si será lo que te ocurre a tí, pero es para darte una posible solución.

    Saludos

Temas similares

  1. problema cinta de pelo con reactor cloth problema
    Por Juan vasco en el foro Modelado
    Respuestas: 0
    Último mensaje: 29-12-2008, 16:42
  2. Problema con tipo mapeado y problema extraño
    Por DraDo en el foro Materiales y Texturizado
    Respuestas: 3
    Último mensaje: 14-04-2008, 21:24

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •