Gracias Gracias:  1
Resultados 1 al 3 de 3

Tema: Problemas con pc nuevo

  1. #1
    Usuario Avanzado
    Fecha de ingreso
    Mar 2010
    Ubicación
    Ontinyent ( Valencia)
    Mensajes
    271

    Problemas con pc nuevo

    Buenas a tod@s, la semana pasada pedi un pc a pccomponentes con las siguientes caracteristicas:
    - Proceasador AMD Ryzen 7 2700
    - Placa base: Gigabyte B450 Aorus pro
    - Ram:Hyperx Predator ddr4: HX432C16PB3K2/16 2x8 gb
    - Disco ssd Kingston UV 500 480gb
    - Fuenta de alimentación:Nox Urano VX 750W
    - Tarjeta grafica: Gigabyte gtx 1660 6gb
    - Caja: Nox Infinity neon Usb 3.0 cristal
    Mi problema es el siguiente, una vez todo ensamblado y montado, no consigo que arranque, cuando enciendo el interruptor de la fuente de alimentación, la placa base enciende el logo y los led, un instante, no llega ni a un segundo, se apaga y no hace nada más, da igual que pulse el boton de encendido de la caja, desconecto el enchufe de la fuente de alimentación, lo vuelvo a enchufar y hace lo mismo, probé con otra fuente de alimentación con el mismo resultado.

    Envié la placa base a pccomponentes y me llamaron para decirme que el funcionamiento era correcto, hoy la he vuleto a recibir y estoy en las mismas.

    Ya no se si el problema es de mi montaje o que procesador o ram pudieran estar defectuosos,
    intentaré subir un video de lo que hace una vez le das corriente desde el interruptor de la fuente de alimentación a ver si alguien me dice por donde tirar, no quiero volver a enviar placa, ram y procesador y que me digan que funciona bien.
    desde ya, muchas gracias a todos.
    un saludo compañer@s

  2. #2
    Usuario Avanzado
    Fecha de ingreso
    Mar 2010
    Ubicación
    Ontinyent ( Valencia)
    Mensajes
    271

    Re: Problemas con pc nuevo

    Ya logré solucionarlo, el problema estaba en la posición de la memoria ram, tenia que ocupar el primer slot para que funcinara es decir dimm 1 y dimm2, no podia montarlas en el dimm 3 y dimm 4.
    ya lo tengo en marcha

  3. #3
    Moderador Avatar de AlphaCAD
    Fecha de ingreso
    Nov 2012
    Ubicación
    España
    Mensajes
    6,446

    Re: Problemas con pc nuevo

    Cita Iniciado por atomicsergio Ver mensaje
    Ya logré solucionarlo, el problema estaba en la posición de la memoria ram, tenia que ocupar el primer slot para que funcinara es decir dimm 1 y dimm2, no podia montarlas en el dimm 3 y dimm 4.
    ya lo tengo en marcha
    Me alegro mucho. Y gracias por compartir la solución con el resto de compañeros.

Temas similares

  1. ZBrush Zbrush4: problemas de novato con mi nuevo proyecto
    Por Rooxas1997 en el foro Modelado
    Respuestas: 1
    : 24-02-2012, 20:34
  2. Problemas 3dsmax 2010 en equipo nuevo
    Por guigo en el foro Problemas con Programas
    Respuestas: 11
    : 30-03-2010, 00:04
  3. Respuestas: 12
    : 09-12-2005, 18:55
  4. Blender org nuevo hosting nuevo look
    Por Leander en el foro Noticias
    Respuestas: 7
    : 12-07-2005, 00:21
  5. Problemas con el nuevo template
    Por Frodo en el foro FAQ General, normas y ayuda con el uso del foro3d
    Respuestas: 1
    : 11-04-2005, 14:23

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •