Gracias Gracias:  0
Resultados 1 al 5 de 5

Tema: Puertos USB, no funcionan

  1. #1
    Senior Member
    Fecha de ingreso
    May 2004
    Mensajes
    158

    Puertos USB, no funcionan?

    hola,

    tengo un problema con los puertos USB 2.0 de mi placa asus deluxe, he instalado el xp sp1 después de haber formateado el HD, y no me detecta los dispositivos que conecto al USB!. He mirado si estaban habilitados, y lo están, también he mirado en la BIOS y también parece estar todo en orden.

    ¿Alguién me podría dar una respuesta adecuada a este problema?

    Un saludo!

  2. #2
    Tresmiltornillero Avatar de Leander
    Fecha de ingreso
    Oct 2004
    Ubicación
    Zaragoza (ESPAÑA)
    Mensajes
    10,969

    Re: Puertos USB, no funcionan?

    Conecta como una impresora, un scanner,.... algo a ver si te detecta el dispositivo.

    saludos

  3. #3
    Tresmiltornillero Avatar de Leander
    Fecha de ingreso
    Oct 2004
    Ubicación
    Zaragoza (ESPAÑA)
    Mensajes
    10,969

    Re: Puertos USB, no funcionan?

    Otra vez he escrito mal la frase :mirame:

    A ver cuando habilitais el EDITAR de una vez, que esta dando más molestias que bien (al menos para mi).

  4. #4
    BlenderAdicto Avatar de Caronte
    Fecha de ingreso
    Dec 2004
    Ubicación
    Valencia-España
    Mensajes
    14,691

    Re: Puertos USB, no funcionan?

    Idem :-( 123456789
    "Algún día todo será digital". Caronte.
    Mi web: NicoDigital.com

  5. #5
    Desconectado...
    Fecha de ingreso
    May 2002
    Ubicación
    Córdoba (España)
    Mensajes
    778

    Re: Puertos USB, no funcionan?

    Prueba a instalar otros drivers (¿Asus tiene drivers para Usb 2.0?) ...


    Prueba a instalar el SP2...


    Prueba a instalar W2000... Instalo XP y me desaparce todo lo que tenía en el segundo disco duro me


    Prueba a cambiar la placa base... Dos asus, las dos con problemas, las dos a tomar viento

    Un saludo.
    Jose

    Cita Iniciado por Leander
    A ver cuando habilitais el EDITAR de una vez, que esta dando más molestias que bien (al menos para mi).
    Otro voto a favor.

Temas similares

  1. Problemas en puertos con texturas
    Por RFAMAX en el foro Materiales y Texturizado
    Respuestas: 0
    Último mensaje: 30-03-2008, 07:31
  2. problemas con puertos NETSTaT
    Por liberado en el foro Problemas con Programas
    Respuestas: 0
    Último mensaje: 09-02-2006, 16:29
  3. Problema con puertos USB
    Por davook en el foro Hardware
    Respuestas: 0
    Último mensaje: 01-12-2005, 11:12
  4. puertos usb
    Por pabliter en el foro Hardware
    Respuestas: 1
    Último mensaje: 06-10-2005, 14:10
  5. Simulador de puertos com
    Por alberto_lechu en el foro Peticiones y Búsquedas
    Respuestas: 1
    Último mensaje: 19-05-2005, 17:54

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •