Gracias Gracias:  0
Resultados 1 al 3 de 3

Tema: Rendimiento de la ati x300

  1. #1
    Senior Member
    Fecha de ingreso
    Apr 2004
    Ubicación
    Maracaibo, Venezuela
    Mensajes
    120

    Rendimiento de la ati x300?

    Hola, acabo de adquirir la siguiente máquina:

    Procesador: AMD Athlon 64 bits 3000 1.8g socket 939
    TM: Asus A8N-SLI Nvidía Nforce 4
    512 ddr

    Y le pienso meter en gráficos una ati x300 de 128, alguno ha adquirido una? saben que tal es su rendimiento?

    p.d. mi máquina previa era un athlon 1.0, tenía una fx 5200 y 512 ddr
    Everything Is Beatiful, POP is Everything...

  2. #2
    Desconectado...
    Fecha de ingreso
    May 2002
    Ubicación
    Córdoba (España)
    Mensajes
    778

    Re: Rendimiento de la ati x300?

    Cita Iniciado por Javo
    Y le pienso meter en gráficos una ati x300 de 128, alguno ha adquirido una? saben que tal es su rendimiento?

    p.d. mi máquina previa era un athlon 1.0, tenía una fx 5200 y 512 ddr
    ¿Para que la vas a utilizar principalmente? Max, Maya, AutoCAD, Photoshop, Edicion de video....

    La x300 es de la gama baja de ATI, así que no creo que haya mucha diferencia entre la ATI y la FX5200, y menos para Max donde Nvidía esta por encima de ATI (Drivers)

    Un saludo
    Jose.
    Vivo en el 3-D, y no es coña

  3. #3
    Desconectado...
    Fecha de ingreso
    May 2002
    Ubicación
    Córdoba (España)
    Mensajes
    778

    Re: Rendimiento de la ati x300?

    Cita Iniciado por Javo
    512 ddr
    Se me había olvidado... muy poca Ram, como minimo te aconsejo 1Gb.

    Un saludo
    Jose
    Vivo en el 3-D, y no es coña

Temas similares

  1. Rendimiento CPU al renderizar
    Por Cheik_one en el foro Hardware
    Respuestas: 5
    Último mensaje: 27-01-2011, 20:52
  2. Problema de rendimiento
    Por Disease en el foro Problemas con Programas
    Respuestas: 0
    Último mensaje: 09-07-2008, 17:33
  3. Rendimiento de max con vray
    Por Leandro en el foro Infografía General
    Respuestas: 0
    Último mensaje: 08-05-2007, 13:54
  4. Problema de rendimiento en el NWN 2
    Por Gagui en el foro Hardware
    Respuestas: 9
    Último mensaje: 14-12-2006, 00:19
  5. Duda configuracion en ati x300
    Por Javo en el foro Hardware
    Respuestas: 0
    Último mensaje: 14-12-2005, 08:05

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •