Gracias Gracias:  0
Página 2 de 2 PrimerPrimer 12
Resultados 16 al 30 de 30

Tema: Samsung 850 evo muy lento

  1. #16
    Senior Member
    Fecha de ingreso
    Jul 2011
    Mensajes
    140

    Re: Samsung 850 evo muy lento

    Si la última versión 3101, y me imagino que es estable por lo menos yo no he leído nada contrario y no me da ningún problema en nada más, he probado a restaurar la BIOS y sigue pasando lo mismo, no he notado falta de estabilidad en el equipo, solamente este problema, y ya se me agotan las posibilidades (quitando las que dices pero me da a mí que no será eso) que el DVD aparezca como SCSI a mi me huele a que lo que se instale en un puerto Sata automáticamente pasa a ser SCSI tras actualizar la controladora.

  2. #17
    Moderador Avatar de AlphaCAD
    Fecha de ingreso
    Nov 2012
    Ubicación
    España
    Mensajes
    5,599

    Re: Samsung 850 evo muy lento

    Tiene toda la pinta de que así sea.

    Estoy revisando el manual, concretamente los puntos 4.5.10 y 4.5.13:

    http://dlcdnet.asus.com/pub/ASUS/mb/..._UM_V4_WEB.pdf

    ¿Cómo tienes configurados esos dos apartados de la página 4-24 y posterior?

  3. #18
    Senior Member
    Fecha de ingreso
    Jul 2011
    Mensajes
    140

    Re: Samsung 850 evo muy lento

    Miré justo esos apartados que me indicas AlphaCad, pero no me quedaba claro qué parámetro de ellos podía tener alguna relación, te adjunto tal y como tengo la configuración. También probé a instalar Windows 10 en UEFI pero eso no varía nada.
    Miniaturas adjuntadas Miniaturas adjuntadas Samsung 850 evo muy lento-img_20160204_125803306.jpg   Samsung 850 evo muy lento-img_20160204_130145758_hdr.jpg  

  4. #19
    Moderador Avatar de AlphaCAD
    Fecha de ingreso
    Nov 2012
    Ubicación
    España
    Mensajes
    5,599

    Re: Samsung 850 evo muy lento

    Ten en cuenta que para poner el disco duro en modo AHCI tiene que estar en UEFI (UEFI First), si lo dejaras en LEGACY en teoría deshabilitaría tanto el RAID como el modo AHCI lo que penalizaría el rendimiento del disco duro.

    ¿Podrías mostrarme la configuración pero cambiando todo a UEFI?

  5. #20
    Senior Member
    Fecha de ingreso
    Jul 2011
    Mensajes
    140

    Re: Samsung 850 evo muy lento

    Si tu sistema operativo esta UEFI si puedes instalarlo en UEFI pero en mi caso mi Windows no esta en formato UEFI por lo que solo me permite la instalación en modo Legacy, directamente no carga el disco si pongo en UEFI. Aun así da igual las lecturas de escritura lectura no me han variado nada en condiciones óptimas, es decir sin instalar la controladora Sata dichosa, Windows 10 lo tengo en formato UEFI y se instala sin problemas en modo UEFI pero el problema y las lecturas no cambian por estar en un modo y otro. Por otra parte el menú de la BIOS no varía en nada al ponerlo en UEFI, solo que arranca disco de instalación que estén optimizados para ello, como te digo el Windows 10 por ejemplo. Ahora mismo estoy hablando con el servicio técnico de Asus, se limita a decirme que el problema es del disco que coincidencia y solo ocurre con esta placa y no con las otras Asus que tengo y solo ocurre con su controlador y no con el predefinido de Windows pero que me deja el disco como extraíble, aun sigo con el pero vamos como si me ponen a mi, a ver si en un momento puedo ponerte una captura para que veas lo de la BIOS pero vaya que no cambia nada.

    Es un poco raro lo que me dices que en modo Legacy deshabilito RAID porque a mi me da opción de ponerlo como raid.

  6. #21
    Moderador Avatar de AlphaCAD
    Fecha de ingreso
    Nov 2012
    Ubicación
    España
    Mensajes
    5,599

    Re: Samsung 850 evo muy lento

    Echa un ojo a este artículo sobre UEFI y GPT en Windows 7:

    http://www.auyanet.net/?p=16617

  7. #22
    Senior Member
    Fecha de ingreso
    Jul 2011
    Mensajes
    140

    Post Re: Samsung 850 evo muy lento

    Antes de nada gracias AlphaCad, no se muy bien lo de la guia esta, quizás me he explicado yo mal, todo esto ya lo conozco ahí no tengo ningún problema, lo único que dice es como pasar de UEFI a GPT (Legacy) es así como esta instalado el Windows 7 arrancando en ese modo sino es imposible arrancar el instalador, en modo legacy, quizás querías decirme alguna otra cosa?
    La instalación de Windows 7 es en Legacy y la de Windows 10 en UEFI. Para mi no tiene que ver con la instalación del sistema operativo ni nada de esto eso creo que a mi por lo menos me queda claro, he instalado Windows 7 en un montón de equipos y nunca los encuentra como SCSI y menos a raíz de instalar un driver y aun menos ya no solo el SSD sino que también el reproductor, ya no se que pensar llevo cerca de dos horas con el servicio técnico y es de risa las panfiladas que me dice. Da igual que le diga que he probado con todo lo que me dice que aun así me pide que haga lo mismo, sabe aun menos que yo que ya es decir.

    Gracias.

  8. #23
    Moderador Avatar de AlphaCAD
    Fecha de ingreso
    Nov 2012
    Ubicación
    España
    Mensajes
    5,599

    Re: Samsung 850 evo muy lento

    Para instalar Windows en modo UEFI el disco duro tiene que estar formateado en GPT (UEFI). Por defecto viene como MBR (LEGACY). Y normalmente hay que deshabilitar CSM, siempre que el hardware sea compatible.

    Y si no recuerdo mal te hace 4 particiones en total en la propia instalación.

    De hecho para comprobar si está en GPT puedes hacer lo siguiente:

    Ejecuta el comando: diskpart

    Una vez que lo hayas hecho te aparecerá un intérprete de comandos (ventana en negro con letras blancas al más puro estilo MS-DOS).

    Veras algo así:

    DISKPART> _

    tan sólo tienes que escribir el comando: list disk

    Haces una captura de pantalla y nos lo muestras.

    Para salir de la ventanita escribes: exit

    Aquí te dejo el ejemplo en forma de foto:

    Archivo adjunto 196154
    Te insisto con la pregunta sobre UEFI por saber si en ese modo Windows es capaz de hacer funcionar correctamente el SSD al aplicar un firmware o driver distinto. Ya sabes que estoy para ayudarte en lo que pueda.

  9. #24
    Senior Member
    Fecha de ingreso
    Jul 2011
    Mensajes
    140

    Re: Samsung 850 evo muy lento

    Adjunto. Esque el tema es que cuando instalo win 10 lo hago en UEFI pero el problema es igual, persiste.

    Gracias por tu ayuda AlphaCad.
    Miniaturas adjuntadas Miniaturas adjuntadas Samsung 850 evo muy lento-sin-titulo.jpg  

  10. #25
    Moderador Avatar de AlphaCAD
    Fecha de ingreso
    Nov 2012
    Ubicación
    España
    Mensajes
    5,599

    Re: Samsung 850 evo muy lento

    Esos discos no están en GPT. Fíjate, en que no llevan el asterisco que lo delata.

    El tema es complejo, mi consejo es que preguntes en el propio foro de Microsoft, ya que desde Asus no parece que te puedan dar respuesta:

    https://social.technet.microsoft.com/Forums/es-es/home

  11. #26
    Moderador Avatar de AlphaCAD
    Fecha de ingreso
    Nov 2012
    Ubicación
    España
    Mensajes
    5,599

    Re: Samsung 850 evo muy lento

    Cita Iniciado por Txamo Ver mensaje
    Antes de nada gracias AlphaCad, no se muy bien lo de la guia esta, quizás me he explicado yo mal, todo esto ya lo conozco ahí no tengo ningún problema, lo unico que dice es como pasar de UEFI a GPT (Legacy) es así como esta instalado el Windows 7 arrancando en ese modo sino es imposible arrancar el instalador, en modo legacy, quizás querias decirme alguna otra cosa?
    La instalacion de win 7 es en Legacy y la de win 10 en UEFI. Para mi no tiene que ver con la instalacion del sistema operativo ni nada de esto eso creo que a mi por lo menos me queda claro, he instalado Windows 7 en un monton de equipos y nunca los encuentra como SCSI y menos a raíz de instalar un driver y aun menos ya no solo el SSD sino que también el reproductor, ya no se que pensar llevo cerca de dos horas con el servicio técnico y es de risa las panfiladas que me dice. Da igual que le diga que he probado con todo lo que me dice que aun así me pide que haga lo mismo, sabe aun menos que yo que ya es decir....

    Gracias.
    Perdona, este es el enlace que te quería mostrar y de ahí mi propuesta para que realizaras la consulta en dicho foro:

    https://social.technet.microsoft.com...um=w8generales

    De hecho es donde dice:

    Solo estaremos en la instalación correcta en modo EFI en este último caso. Si no está en dicho modo, o la Bios está mal configurada, no no hemos arrancado el CDROM en modo UEFI o encendido la máquina con el DVD ya introducido. No vale que continuemos ya que no se instalará en UEFI.

    5) Las Bios UEFI necesitan que el disco de instalación sea GPT (no MBR) y además necesita instalar la partición UEFI de boot. Para ello, el disco debe estar vacío.
    Por eso te decía que dudaba que lo hubieras instalado en UEFI ya que el disco no estaba en GPT y es una condición indispensable.

    Pero te ánimo a que formules tu caso allí, seguro que te pueden dar una respuesta mejor.

    Y si te responden, por favor dinos qué te han dicho para que salgamos de dudas.

    Gracias.

  12. #27
    Senior Member
    Fecha de ingreso
    Jul 2011
    Mensajes
    140

    Re: Samsung 850 evo muy lento

    No a ver me he explicado mal o me has entendido mal. La captura de MS-DOS mostrada es la de la instalación de Windows 7, el disco de instalacion viene en formato LEGACY, porque a partir de Windows 8 se introdujo la posibilidad de instalarlo en UEFI. Esa captura esta correcta y no esta con formato GPT porque no puede estarlo si el sistema operativo esta instalado con el disco de Windows 7 que aún no permiten esa opción, es decir mi disco de instalación de Windows. Cuando instalo Windows 10, las instalación y el formato esta en GPT y aparece tal y como tu dices con el asterisco porque el disco de instalacion de Windows 10 si que viene soportado para que el equipo lo arranque y de formato en GPT, por lo tanto la instalación de Windows 7 esta correcta porque no permite instalar un disco llámalo copiado o grabado en ese formato instalarlo en otro. No puedo instalar un sistema operativo que viene montado como LEGACY, en modo UEFI, lo mismo que (por ponerte un ejemplo) en un ordenador antiguo que tengo no puedo instalar en modo UEFI porque solo soporta legacy, si intentase darle formato GPT no me dejaría pues no lo soporta, en nuestro caso podemos escoger pero claro, no puedo instalar un disco que su formato original es legacy y darle formato GPT es incompatible.

    Como ves en la imagen aparecen los dos con el asterisco que indica formato GPT o lo que viene a decir formato para UEFI, los dos llevan asterisco tanto el disco SSD Samsung, como el pendrive con el sistema operativo también con formato GPT, pero no puedo instalar un formato sobre otro distinto o uno o el otro.

    Espero explicarme bien y que se me comprenda.

    Gracias AlphaCad.
    Esta es la imagen instalado Windows 10
    Miniaturas adjuntadas Miniaturas adjuntadas Samsung 850 evo muy lento-img_20160204_192415905.jpg  

  13. #28
    Moderador Avatar de AlphaCAD
    Fecha de ingreso
    Nov 2012
    Ubicación
    España
    Mensajes
    5,599

    Re: Samsung 850 evo muy lento

    Vale, ya te voy entendiendo, jeje.

    Pero ten en cuenta que en Windows 7 sí se puede instalar con UEFI:

    http://www.sevenforums.com/tutorials...ndows-7-a.html

    No le demos más vueltas tan sólo pregunta a ver qué te dicen sobre el tema de la velocidad del disco y salimos de dudas.

    P.D: ¿Tu Windows 7 es de 32 ó 64 bits?

  14. #29
    Senior Member
    Fecha de ingreso
    Jul 2011
    Mensajes
    140

    Re: Samsung 850 evo muy lento

    Es lo que pretendía explicar desde el principio que me disco de Windows 7 es sólo compatible con Legacy y por mucho que quiera no puedo instalarlo en UEFI. Mis sistemas todos son 64 bits y en cuanto a lo que me dicen pues me he pasado dos horas hablando con un tío que no tenía ni idea, me da la impresión que estaba mirando el manual pero que de informática no sabe nada, con decirte que me decía que conectase el disco ssd al Sata expresa. Que como claro su velocidad es superior (6Gb sobre los 10Gb...) he tenido que enviarle una foto y explicarle yo lo que es un Sata expresa y aún así seguía. Me parece un poco inútil tener un servicio técnico de este tipo en una compañía o empresa como esta, es de risa, conecta el cable Sata 3 no uno Sata 2, instala el driver. Todo eso ya lo sabemos creo que casi todos llegados a ese punto y para colmo en medio de la conversación cierra el chat y sale un mensaje de su horario de trabajo y ale adiós.

    Y eso es to y eso es to y eso es todo amigos.

  15. #30
    Moderador Avatar de AlphaCAD
    Fecha de ingreso
    Nov 2012
    Ubicación
    España
    Mensajes
    5,599

    Re: Samsung 850 evo muy lento

    A ver si mañana tienes más suerte y te toca alguien en el chat que te pueda resolver la duda.

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Samsung Galaxy S5
    Por 3dpoder en el foro Anuncios de Televisión
    Respuestas: 3
    Último mensaje: 03-06-2014, 01:37
  2. Los gladiadores de Samsung
    Por 3dpoder en el foro Anuncios de Televisión
    Respuestas: 0
    Último mensaje: 20-05-2014, 15:48
  3. monitor samsung 3D
    Por alf en el foro Hardware
    Respuestas: 2
    Último mensaje: 10-11-2009, 17:59
  4. Pantalla lcd-tv aoc o samsung
    Por duvas en el foro Hardware
    Respuestas: 0
    Último mensaje: 08-09-2009, 02:13
  5. Samsung T240 o Samsung 2443BW
    Por tucu en el foro Hardware
    Respuestas: 2
    Último mensaje: 10-12-2008, 08:54

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •