Gracias Gracias:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 26

Tema: SOCORRO Cuelgues sin explicacion

  1. #1
    Senior Member
    Fecha de ingreso
    Apr 2002
    Ubicación
    A Coruña
    Mensajes
    217

    SOCORRO! Cuelgues sin explicación!!!

    Necesito ayuda!

    acabo de comprarme la semana pasada placa, micro y gráfica:

    - Gigabyte K8NF9 (nforce4)
    - AMD64 3500+
    - XFX 6800 GT

    Todo esto va en una caja, con 2 gb de ram (en modulos de 512), 2 hdd seagate (80 y 200gb), unidad de cd, unidad grabadora de dvd y fuente de alimentación de 400W.

    El ordenador arranca, todo correcto. Incluso al instalar el max, AutoCAD, photoshop... y rular con ellos no da ningún problema.

    Mi sorpresa fue cuando intente pasar archivos de una particion a otra (de diferentes discos duros). El caso es que al poco rato de empezar a copiar, se cuelga el ordenador, quedando la pantalla congelada (no se apaga ni se reinicia). Esto también me pasaba al querer instalar algunos programas con el Nero (tuve que reiniciar 2 veces en medio de la instalación para poder completarla). Alguna vez también me paso que nada más reiniciar, se quedo colgado, aunque las que menos.

    No tengo ni idea que puede ser, aunque sospecho de la placa, pero por sospechar de algo. Lo que si se es que tanto los discos, como las unidades lectoras, y memoria funcionaban sin problemas en mi anterior ordenador. Así que el fallo tiene que encontrarse en la piezas nuevas.

    Alguna idea?

  2. #2
    Desconectado...
    Fecha de ingreso
    May 2002
    Ubicación
    Córdoba (España)
    Mensajes
    778

    Re: SOCORRO! Cuelgues sin explicación!!!

    Cita Iniciado por Sbeik
    - Gigabyte K8NF9 (nforce4)
    - AMD64 3500+
    - XFX 6800 GT
    Lo mismo que tengo yo... tú si que sabes :razz:

    Cita Iniciado por Sbeik
    Mi sorpresa fue cuando intente pasar archivos de una particion a otra (de diferentes discos duros). El caso es que al poco rato de empezar a copiar, se cuelga el ordenador, quedando la pantalla congelada (no se apaga ni se reinicia). Esto también me pasaba al querer instalar algunos programas con el Nero (tuve que reiniciar 2 veces en medio de la instalación para poder completarla). Alguna vez también me paso que nada más reiniciar, se quedo colgado, aunque las que menos.

    No tengo ni idea que puede ser, aunque sospecho de la placa, pero por sospechar de algo. Lo que si se es que tanto los discos, como las unidades lectoras, y memoria funcionaban sin problemas en mi anterior ordenador. Así que el fallo tiene que encontrarse en la piezas nuevas.

    Alguna idea?
    ¿Has formateado e instalado de nuevo el S.O.?
    ¿Has instalado los drivers ide de la placa?
    ¿Que sistema operativo tienes
    Si es el XP yo instalaría el 2000.

    Un saludo
    Jose.
    Vivo en el 3-D, y no es coña

  3. #3
    Senior Member
    Fecha de ingreso
    Apr 2002
    Ubicación
    A Coruña
    Mensajes
    217

    Re: SOCORRO! Cuelgues sin explicacion!!!

    Hola Jose,
    pues si que instale y reinstale el Xp, y los drivers ide y todo sigue igual. Igual si que pruebo a instalar el W2000, aunque de todas formas, no me quedaría tranquilo sabiendo que no funciona en XP. Desde luego, el problema a primera vista, como creo que tu sospechas, esta en los canales IDE.
    ¿Puede ser que la placa este defectuosa?

  4. #4
    Desconectado...
    Fecha de ingreso
    May 2002
    Ubicación
    Córdoba (España)
    Mensajes
    778

    Re: SOCORRO! Cuelgues sin explicacion!!!

    Mira en la propiedades de MI PC > Hardware > Administrador de dispositivos > Controladores IDE ATA/ATAPI a ver que te sale

    Los discos son IDE ¿no?
    Vivo en el 3-D, y no es coña

  5. #5
    Senior Member
    Fecha de ingreso
    Apr 2002
    Ubicación
    A Coruña
    Mensajes
    217

    Re: SOCORRO! Cuelgues sin explicacion!!!

    Si, los dos son IDe. He probado a funcionar únicamente con uno de ellos, y sigue fallando.

  6. #6
    Desconectado...
    Fecha de ingreso
    May 2002
    Ubicación
    Córdoba (España)
    Mensajes
    778

    Re: SOCORRO! Cuelgues sin explicacion!!!

    Cita Iniciado por Sbeik
    Si, los dos son IDe. He probado a funcionar únicamente con uno de ellos, y sigue fallando.
    Mira lo que te he dicho antes
    a ver si te sale lo que yo tengo...
    Miniaturas adjuntadas Miniaturas adjuntadas SOCORRO  Cuelgues sin explicacion   -ide.jpg  
    Vivo en el 3-D, y no es coña

  7. #7
    Senior Member
    Fecha de ingreso
    Apr 2002
    Ubicación
    A Coruña
    Mensajes
    217

    Re: SOCORRO! Cuelgues sin explicacion!!!

    Jose, ahora no puedo mirarlo, que no estoy en casa... esta tarde lo miro y te cuento... gracias por todo.

  8. #8
    BlenderAdicto Avatar de Caronte
    Fecha de ingreso
    Dec 2004
    Ubicación
    Valencia-España
    Mensajes
    14,691

    Re: SOCORRO! Cuelgues sin explicacion!!!

    Puede que tengas un disco duro averiado (si se te cuelga en el mismo porcentage de la instalación) o que el disipador del microprocesador no haga buen contacto y se cuelgue al calentarse.
    "Algún día todo será digital". Caronte.
    Mi web: NicoDigital.com

  9. #9
    Tresmiltornillero Avatar de Leander
    Fecha de ingreso
    Oct 2004
    Ubicación
    Zaragoza (ESPAÑA)
    Mensajes
    10,969

    Re: SOCORRO! Cuelgues sin explicacion!!!

    Cita Iniciado por Caronte3D
    ...o que el disipador del microprocesador no haga buen contacto y se cuelgue al calentarse.
    Sabiendo lo que acabas de instalar, eso mismo miraría yo.

  10. #10
    Senior Member
    Fecha de ingreso
    Apr 2002
    Ubicación
    A Coruña
    Mensajes
    217

    Re: SOCORRO! Cuelgues sin explicacion!!!

    Cita Iniciado por Caronte3D
    Puede que tengas un disco duro averiado (si se te cuelga en el mismo porcentage de la instalación) o que el disipador del microprocesador no haga buen contacto y se cuelgue al calentarse.
    Pues lo del disco duro no lo creo, pues hace dos días funcionaba perfectamente, y me extraña que justo el día que cambio la placa y el procesador casque. De todas formas, probare con otro disco a hacer una instalación y así descartarlo que sea este el problema.

    Respecto al disipador: no he notado nada raro en cuanto a las temperaturas (las tengo monitorizadas, y suele estar entre los 29/32º si darle caña, y en renders sube hasta los 45º. Supongo que si se calentara el procesador, lo haría precisamente en los rendes, y no al trasferir o instalar archivos, que hay realmente el procesador no creo que se esfuerce demasiado. De todas formas, mirare lo que me comentais...

    os tendré informados...

  11. #11
    Tresmiltornillero Avatar de Leander
    Fecha de ingreso
    Oct 2004
    Ubicación
    Zaragoza (ESPAÑA)
    Mensajes
    10,969

    Re: SOCORRO! Cuelgues sin explicacion!!!

    ¿has mirado si el procesador venía con algún adhesivo o precinto de seguridad que hay que quitar al instalarlo antes de colocar el disipador?
    Mira bien el manual.

  12. #12
    Senior Member
    Fecha de ingreso
    Apr 2002
    Ubicación
    A Coruña
    Mensajes
    217

    Re: SOCORRO! Cuelgues sin explicacion!!!

    Cita Iniciado por Leander
    ¿has mirado si el procesador venía con algún adhesivo o precinto de seguridad que hay que quitar al instalarlo antes de colocar el disipador?
    Mira bien el manual.
    El equipo me lo montaron en la tienda, así que ni idea.

  13. #13
    Ninja Fever Avatar de Mars Attacks
    Fecha de ingreso
    Jun 2003
    Ubicación
    Castellón
    Mensajes
    12,744

    Re: SOCORRO! Cuelgues sin explicacion!!!

    Supongo que esta en garantía, haz uso de ella.

  14. #14
    Senior Member
    Fecha de ingreso
    Apr 2002
    Ubicación
    A Coruña
    Mensajes
    217

    Re: SOCORRO! Cuelgues sin explicacion!!!

    Cita Iniciado por Mars Attacks
    Supongo que esta en garantía, haz uso de ella.
    si, pero antes quiero saber que es lo que falla. Por lo menos, pese a todo, puedo currar sin problemas. Si en par de días no lo resuelvo, cambio la placa.

  15. #15
    Senior Member
    Fecha de ingreso
    Apr 2002
    Ubicación
    A Coruña
    Mensajes
    217

    Re: SOCORRO! Cuelgues sin explicacion!!!

    Ufff... al final creo que lo he solucionado. Al menos llevo un buen rato haciendole perradas al ordenador y va de perlas.

    El problema lo solucione de manera sencilla: pulsando F7, o lo que es lo mismo, poniendo la configuración de la BIOS por defecto. Resumiendo, que el capullo de la tienda que monto la máquina no tenía ni P.I. de lo que hacia. Su puta madre!!! y encima me cobro 30€, que por dios juro me los va a devolver...

    gracias a todos por la ayuda!!!

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Cuelgues y reinicios...
    Por Zerouks en el foro Hardware
    Respuestas: 3
    Último mensaje: 15-08-2014, 00:27
  2. alguien tiene mas explicacion de VUE6
    Por ZerO_SelF_RighTeousNesS en el foro Infografía General
    Respuestas: 2
    Último mensaje: 03-11-2007, 16:41
  3. Cuelgues por redibujado
    Por Molok en el foro Programación y Scripts
    Respuestas: 5
    Último mensaje: 10-10-2006, 09:45
  4. Explicacion y tutorial de Maxwell
    Por archkre en el foro Render, Iluminación y Cámaras
    Respuestas: 26
    Último mensaje: 27-04-2005, 12:30
  5. alguna explicacion para un novato
    Por igjarjuk48 en el foro Render, Iluminación y Cámaras
    Respuestas: 2
    Último mensaje: 15-05-2004, 21:33

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •