Gracias Gracias:  0
Resultados 1 al 3 de 3

Tema: ayudenme tengo un pequeño problema :

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Aug 2011
    Ubicación
    Lima,Peru
    Mensajes
    6

    Unhappy Ayudenme tengo un pequeño problema :/

    Hola a todos , mi problema es que a desaparecido esas flechitas de x,y,z ( como ven en la imgen no esta), me refiero a esa flechas que aparecen cuando selecionas un objeto, y no se como sucedio y tampoco se como restablecerlo, alguien me podría decir como restablecerlo muchas gracias antemano, por cierto ya restableci todas las configuraciones en customize-> customize user interface y no soluciono el problema
    ayudenme  tengo un pequeño problema : -problem.jpg

  2. #2
    Miembro Avatar de JD.Pavon
    Fecha de ingreso
    Feb 2007
    Ubicación
    San José - Costa Rica
    Mensajes
    90

    Re: Ayudenme tengo un pequeño problema :/

    Presiona la tecla "X" y listo.

  3. #3
    Miembro Nuevo
    Fecha de ingreso
    Aug 2011
    Ubicación
    Lima,Peru
    Mensajes
    6

    Re: Ayudenme tengo un pequeño problema :/

    Si ia apareció las "flechitas"... Muchas Gracias por la ayuda DJ.Pavon :D

Temas similares

  1. Blender Pequeño problema con el Translate
    Por V0n Hermes en el foro Modelado
    Respuestas: 4
    Último mensaje: 14-07-2011, 09:16
  2. Pequeño Problema
    Por Popeye en el foro Discusiones generales
    Respuestas: 2
    Último mensaje: 29-12-2007, 23:30
  3. Un pequeño problema en aE 7
    Por Kratos Magnus en el foro Problemas con Programas
    Respuestas: 9
    Último mensaje: 19-06-2007, 14:43
  4. Un Pequeño Problema
    Por TKmito en el foro Modelado
    Respuestas: 5
    Último mensaje: 05-06-2007, 22:16
  5. Pequeño problema con Maxtreme 7
    Por Gagui en el foro Hardware
    Respuestas: 21
    Último mensaje: 21-06-2005, 11:14

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •