Gracias Gracias:  0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 19

Tema: Desaparicion del modelado

  1. #1
    Senior Member Avatar de Lady_Blue
    Fecha de ingreso
    Jul 2003
    Ubicación
    Perdida en las montañas
    Mensajes
    1,420

    Desaparicion del modelado

    Buenas!! A ver, os cuento . Estoy modelando a Toby, pues bien, ya tenía el cuerpo y parte de la cabeza, pues bien, la seleccionar los polígonos, desapareció de los visores... estar, esta, porque se selecciona y todo bien, pero... no lo veo!!. Alguna solución? muchas gracias por adelantado!!

  2. #2
    Megalodon... Avatar de Ballo
    Fecha de ingreso
    Apr 2002
    Mensajes
    10,888
    Holassss! Vaya que extraño, mira a ver si tienes el cliping activado, creo que se llamaba así. Se encuentra en las opciones del nombre del visor. "perspective, user....todo eso".

    Otra cosa, puede ser, que lo hayas ocultado desde las opciones de poly.

    Si no es ninguna de las 2, pon una capturilla rápida, para ver exactamente el problema.


    Saludos.

  3. #3
    Senior Member Avatar de Lady_Blue
    Fecha de ingreso
    Jul 2003
    Ubicación
    Perdida en las montañas
    Mensajes
    1,420
    Buenas de nuevo. Mire todas las opciones porque no se lo que es el cliping, pero active y desactive todo, así que... eso no es y volvi a mostrar todos los objetos, por si acaso, pero... na de na. Aquí en la imagen, las marcas blancas, es donde "esta" o la cabeza o el cuerpo del muñeco...
    Para una semana que puedo dedicarla entera al 3d... mal empezamos!!.
    A ver si se puede salvar porque ... no lo guarde con otro nombre ni nada por el estilo... sino uno encima del otro

    Gracias!!

  4. #4
    Megalodon... Avatar de Ballo
    Fecha de ingreso
    Apr 2002
    Mensajes
    10,888
    Lo del cliping es mostrar la zona de seguridad. Y si has mostrado todos los polígonos en modo subobjeto....pues..mmhhh.. ni idea.

    Prueba a ver exportarlo en formato obj, y volverlo a importar a ver si se te arregla, algo.

    Y si quieres puedes subir la escena para que la miremos, sino, pues na.


    Saludos.

    De na.

  5. #5
    Senior Member Avatar de Lady_Blue
    Fecha de ingreso
    Jul 2003
    Ubicación
    Perdida en las montañas
    Mensajes
    1,420
    nada, no funciona nada. Pues na, volveré a hacer el cuerpo que me vendrá bien practicar. Pero que cosa más rara no?.
    Muchas gracias por tus ideas.

  6. #6
    que va aqui???......
    Fecha de ingreso
    Mar 2004
    Ubicación
    Santiago - Chile
    Mensajes
    1,383
    por que no pruebas colgando el archivo?
    Si no puedo dibujarlo, no lo entiendo. (Albert Einstein)

  7. #7
    Senior Member Avatar de Lady_Blue
    Fecha de ingreso
    Jul 2003
    Ubicación
    Perdida en las montañas
    Mensajes
    1,420
    Bueno, aquí va, solo hay algo que quiere ser una cabeza y el cuerpo que esta oculto. Y en teoría, las dos piezas están!!. Tampoco perdais mucho tiempo, que lo vuelvo a hacer y practico.
    Muchas gracias de nuevo.

  8. #8
    Megalodon... Avatar de Ballo
    Fecha de ingreso
    Apr 2002
    Mensajes
    10,888
    Es esto?.
    Miniaturas adjuntadas Miniaturas adjuntadas Desaparicion del modelado-lady.gif  

  9. #9
    Senior Member Avatar de Lady_Blue
    Fecha de ingreso
    Jul 2003
    Ubicación
    Perdida en las montañas
    Mensajes
    1,420
    SIII! porque yo no lo veo? Lo abriste sin problemas?

  10. #10
    Megalodon... Avatar de Ballo
    Fecha de ingreso
    Apr 2002
    Mensajes
    10,888
    Mira lo eliges, y haces un zoom manualmente a lo bestia. Si no consigues arreglar el archivo, me avisas.

    Saludos.

  11. #11
    Senior Member Avatar de Lady_Blue
    Fecha de ingreso
    Jul 2003
    Ubicación
    Perdida en las montañas
    Mensajes
    1,420
    Muchas gracias, aparece pero en cuanto hago un zoom... vuelve a desaparecer. Voy a ver si puedo arreglarlo. Muchísimas gracias!! :D

  12. #12
    que va aqui???......
    Fecha de ingreso
    Mar 2004
    Ubicación
    Santiago - Chile
    Mensajes
    1,383
    aca esta el archivo, hay dos uno en 3ds y otro en max 6

    saludos
    Archivos adjuntados Archivos adjuntados
    Si no puedo dibujarlo, no lo entiendo. (Albert Einstein)

  13. #13
    que va aqui???......
    Fecha de ingreso
    Mar 2004
    Ubicación
    Santiago - Chile
    Mensajes
    1,383
    uy que rápido , mientras escribia el mensaje ya habían como 10 respuestas
    jajajajajaja

    bueno no es de esperarce menos del foro

    un saludo
    Si no puedo dibujarlo, no lo entiendo. (Albert Einstein)

  14. #14
    Senior Member Avatar de Lady_Blue
    Fecha de ingreso
    Jul 2003
    Ubicación
    Perdida en las montañas
    Mensajes
    1,420
    Muchas gracias. El de max no me dejo abrirlo pero el otro sin problemas. Crei que lo había perdido con lo que me costo... Muchísimas gracias a los dos.
    Si venis por Andorra !!.
    Gracias :D !!
    Por cierto, que le paso? es que fue sin hacer nada, fui a seleccionar un poligono y... desapareció!

  15. #15
    que va aqui???......
    Fecha de ingreso
    Mar 2004
    Ubicación
    Santiago - Chile
    Mensajes
    1,383
    creo que al mover algunos vértices los clonaste al infinito jejejejejej, insisto, creo, lo único que hice fue borrar los vértices que estaban lejos, claro sin maltratar la malla y VOILA!!!
    la verdad no es nada del otro mundo....

    un saludo
    Si no puedo dibujarlo, no lo entiendo. (Albert Einstein)

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Maya desaparicion motor render
    Por navi_994 en el foro Render, Iluminación y Cámaras
    Respuestas: 1
    Último mensaje: 29-01-2012, 11:17
  2. Desaparicion del modelo
    Por SR.MUERTE en el foro Materiales y Texturizado
    Respuestas: 2
    Último mensaje: 02-06-2011, 20:57
  3. ZBrush zbrush desaparicion
    Por pfc666 en el foro Modelado
    Respuestas: 3
    Último mensaje: 21-08-2009, 10:03
  4. Desaparicion de aspas
    Por jordihc en el foro Problemas con Programas
    Respuestas: 4
    Último mensaje: 24-04-2009, 19:16
  5. Desaparicion
    Por juliorom en el foro Materiales y Texturizado
    Respuestas: 1
    Último mensaje: 14-08-2006, 02:28

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •