Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 19

Tema: Desaparición del modelado

  1. #1
    Usuario Legendario Avatar de Lady_Blue
    Fecha de ingreso
    Jul 2003
    Ubicación
    Perdida en las montañas
    Mensajes
    1,420
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    2

    Desaparicion del modelado

    Buenas. A ver, os cuento. Estoy modelando a Toby, pues bien, ya tenía el cuerpo y parte de la cabeza, pues bien, la seleccionar los polígonos, desapareció de los visores, estar, esta, porque se selecciona y todo bien, pero, no lo veo. ¿alguna solución? Muchas gracias por adelantado.

  2. #2
    Megalodon... Avatar de Ballo
    Fecha de ingreso
    Apr 2002
    Mensajes
    10,885
    Gracias (Dadas)
    430
    Gracias (Recibidas)
    341
    Hola. Vaya que extraño, mira a ver si tienes el clipping activado, creo que se llamaba así. Se encuentra en las opciones del nombre del visor. Perspectiva, usuario, todo eso.

    Otra cosa, puede ser, que lo hayas ocultado desde las opciones de poly.

    Si no es ninguna de las 2, pon una captura rápida, para ver exactamente el problema. Saludos.

  3. #3
    Usuario Legendario Avatar de Lady_Blue
    Fecha de ingreso
    Jul 2003
    Ubicación
    Perdida en las montañas
    Mensajes
    1,420
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    2
    Buenas de nuevo. Mire todas las opciones porque no sé lo que es el clipping, pero active y desactive todo, así que, eso no es y volví a mostrar todos los objetos, por si acaso, pero, nada de nada. Aquí en la imagen, las marcas blancas, es donde esta o la cabeza o el cuerpo del muñeco. Para una semana que puedo dedicarla entera al 3d, mal empezamos.

    A ver si se puede salvar porque, no lo guarde con otro nombre ni nada por el estilo, sino uno encima del otro. Gracias.

  4. #4
    Megalodon... Avatar de Ballo
    Fecha de ingreso
    Apr 2002
    Mensajes
    10,885
    Gracias (Dadas)
    430
    Gracias (Recibidas)
    341
    Lo del clipping es mostrar la zona de seguridad. Y si has mostrado todos los polígonos en modo subobjeto, pues, ni idea. Prueba a ver exportarlo en formato (*.obj), y volverlo a importar a ver si se te arregla, algo.

    Y si quieres puedes subir la escena para que la miremos, si no, pues nada. Saludos. De nada.

  5. #5
    Usuario Legendario Avatar de Lady_Blue
    Fecha de ingreso
    Jul 2003
    Ubicación
    Perdida en las montañas
    Mensajes
    1,420
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    2
    Nada, no funciona nada. Pues nada, volveré a hacer el cuerpo que me vendrá bien practicar. ¿pero que cosa más rara ¿no? Muchas gracias por tus ideas.

  6. #6
    que va aqui???......
    Fecha de ingreso
    Mar 2004
    Ubicación
    Santiago - Chile
    Mensajes
    1,383
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    4
    ¿Por qué no pruebas colgando el archivo?
    Si no puedo dibujarlo, no lo entiendo. (Albert Einstein)

  7. #7
    Usuario Legendario Avatar de Lady_Blue
    Fecha de ingreso
    Jul 2003
    Ubicación
    Perdida en las montañas
    Mensajes
    1,420
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    2
    Bueno, aquí va, solo hay algo que quiere ser una cabeza y el cuerpo que está oculto. Y en teoría, las dos piezas están. Tampoco perdáis mucho tiempo, que lo vuelvo a hacer y practico. Muchas gracias de nuevo.

  8. #8
    Megalodon... Avatar de Ballo
    Fecha de ingreso
    Apr 2002
    Mensajes
    10,885
    Gracias (Dadas)
    430
    Gracias (Recibidas)
    341
    ¿Es esto?
    Miniaturas adjuntas Miniaturas adjuntas -lady.gif  

  9. #9
    Usuario Legendario Avatar de Lady_Blue
    Fecha de ingreso
    Jul 2003
    Ubicación
    Perdida en las montañas
    Mensajes
    1,420
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    2
    Sí, ¿porque yo no lo veo? ¿lo abriste sin problemas?

  10. #10
    Megalodon... Avatar de Ballo
    Fecha de ingreso
    Apr 2002
    Mensajes
    10,885
    Gracias (Dadas)
    430
    Gracias (Recibidas)
    341
    Mira lo eliges, y haces un zoom manualmente a lo bestia. Si no consigues arreglar el archivo, me avisas. Saludos.

  11. #11
    Usuario Legendario Avatar de Lady_Blue
    Fecha de ingreso
    Jul 2003
    Ubicación
    Perdida en las montañas
    Mensajes
    1,420
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    2
    Muchas gracias, aparece, pero en cuanto hago un zoom, vuelve a desaparecer. Voy a ver si puedo arreglarlo. Muchas gracias.

  12. #12
    que va aqui???......
    Fecha de ingreso
    Mar 2004
    Ubicación
    Santiago - Chile
    Mensajes
    1,383
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    4
    Aquí está el archivo, hay dos uno en 3ds y otro en 3ds Max 6. Saludos.
    Archivos adjuntados Archivos adjuntados
    Si no puedo dibujarlo, no lo entiendo. (Albert Einstein)

  13. #13
    que va aqui???......
    Fecha de ingreso
    Mar 2004
    Ubicación
    Santiago - Chile
    Mensajes
    1,383
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    4
    Vaya, que rápido, mientras escribía el mensaje ya había como 10 respuestas. Bueno no es de esperarse menos del foro. Un saludo.
    Si no puedo dibujarlo, no lo entiendo. (Albert Einstein)

  14. #14
    Usuario Legendario Avatar de Lady_Blue
    Fecha de ingreso
    Jul 2003
    Ubicación
    Perdida en las montañas
    Mensajes
    1,420
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    2
    Muchas gracias. El de 3ds Max no me dejo abrirlo, pero el otro sin problemas. Creía que lo había perdido con lo que me coste. Muchas gracias a los dos. Si venís por Andorra. Gracias. Por cierto, ¿Qué le paso? Es que fue sin hacer nada, fui a seleccionar un polígono y, desapareció.

  15. #15
    que va aqui???......
    Fecha de ingreso
    Mar 2004
    Ubicación
    Santiago - Chile
    Mensajes
    1,383
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    4
    Creo que al mover algunos vértices los clonaste al infinito, insisto, creo, lo único que hice fue borrar los vértices que estaban lejos, claro sin maltratar la malla y voila.

    La verdad no es nada del otro mundo. Un saludo.
    Si no puedo dibujarlo, no lo entiendo. (Albert Einstein)

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Desaparición de objetos
    Por Borja_91 en el foro Problemas con Programas
    Respuestas: 1
    : 29-11-2017, 20:21
  2. Desaparición del modelo
    Por SR.MUERTE en el foro Materiales y Texturizado
    Respuestas: 2
    : 02-06-2011, 20:57
  3. ZBrush ZBrush desaparición
    Por pfc666 en el foro Modelado
    Respuestas: 3
    : 21-08-2009, 10:03
  4. Desaparición
    Por juliorom en el foro Materiales y Texturizado
    Respuestas: 1
    : 14-08-2006, 02:28
  5. Desaparición de particiones de HDD
    Por BRAN en el foro Hardware
    Respuestas: 4
    : 02-07-2006, 00:23