Gracias Gracias:  1
Página 2 de 2 PrimerPrimer 12
Resultados 16 al 20 de 20

Tema: Error Blender o mala configuración parte del modelo desaparece

  1. #16
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    12,493

    Re: Error Blender o mala configuración parte del modelo desaparece

    http://soliman.jimdo.com/
    https://blender-28-soliman.jimdofree.com/
    VIDEOS
    VIMEO
    Beati Hispani quibus bibere vivere est
    BLENDERADICTO

  2. #17
    Usuario Nuevo
    Fecha de ingreso
    Dec 2019
    Mensajes
    11

    Re: Error Blender o mala configuración parte del modelo desaparece

    Solo pregunto por el de desaparecer no por el resto jolin que el resto da lo mismo que lo quiero saber es porque desaparece el modelado conforme voy moviendome
    y se da con todos no con ese especifico TODOS buenos o malos,mirare otra vez a ver si es algo de eso pero no parece que lo sea ya que si restaurando de fabrica y poniendo uno nuevo no ser arregla


  3. #18
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    12,493

    Re: Error Blender o mala configuraci�n parte del modelo desaparece

    Vamos paso a paso.

    File > Load Factory Settings

    -load-factory.jpg

    Letra N para abrir panel de la derecha (Properties)

    View
    Start 0.03 End 1000.000 (No poner 1.000)

    -view.jpg

    File > Save Startup File (o atajo de teclado Ctrl+U)
    -save.jpg

    .................................................. .........................
    Segunda parte.
    Cuando cargas un archivo .blend que ya tienes hecho, este archivo, sale con los valores que tienes en ese archivo que por decirlo de alguna forma, ya tienes corrupto, por lo que te cambiara los valores y volveras a estar en las mismas.

    Para evitar eso, lo que se hace, es desmarcar una casilla que hay, que sirve para eso, para cargar los valores del otro .blend. Al desmarcarla te respetara los valores estos nuevos que ya tienes.
    Simplificando...

    File > User Preferences
    Esto abre una ventana nueva debes seleccionar la llamada FILE y desmarcar la casilla LOAD UI (cargar la interfaz de usuario)

    -2_user.jpg

    -2_ui.jpg

    Y cada vez que hagas un cambio en la interfaz, luego hay que guardar con Ctrl+U como he puesto antes.
    -save.jpg

    Ctrl+U sirve para guardar la interfaz de la forma que la dejas, eso quiere decir, que tal como la dejes, se te volvera a abrir igual.
    http://soliman.jimdo.com/
    https://blender-28-soliman.jimdofree.com/
    VIDEOS
    VIMEO
    Beati Hispani quibus bibere vivere est
    BLENDERADICTO

  4. #19
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    12,493

    Re: Error Blender o mala configuración parte del modelo desaparece

    Si despues de hacer todo eso te sigue saliendo ese fallo, puede ser ya un problema de tu gráfica y lo normal sería asegurarse de que la tienes actualizada.
    Por ejemplo si es NVidia busca los drivers de NVidia o si es AMD pues lo mismo.

    https://www.nvidia.es/Download/index.aspx?lang=es

    https://www.amd.com/es/support
    http://soliman.jimdo.com/
    https://blender-28-soliman.jimdofree.com/
    VIDEOS
    VIMEO
    Beati Hispani quibus bibere vivere est
    BLENDERADICTO

  5. #20
    Usuario Nuevo
    Fecha de ingreso
    Dec 2019
    Mensajes
    11

    Re: Error Blender o mala configuración parte del modelo desaparece

    Al fin
    Era la grafica la actualizacion que hice fue la opcional (la experimental) me puse una actualizacion inferior y ahora si va

    Siento la molestia y tanto video @Soliman

    Ya aprendi la leccion nunca mas las experimentales

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Respuestas: 0
    : 17-04-2017, 06:34
  2. Blender Problemas al esculpir desaparece el modelo
    Por ramiroyluz en el foro Modelado
    Respuestas: 11
    : 30-08-2013, 14:48
  3. Transparencia con environment screen error mala configuración
    Por _Halder_ en el foro Render, Iluminación y Cámaras
    Respuestas: 5
    : 26-08-2013, 16:41
  4. Blender Mi modelo desaparece a grandes distancias
    Por HydraTeam en el foro Modelado
    Respuestas: 2
    : 23-12-2012, 00:18
  5. Al usar el arc rotate me desaparece el modelo
    Por Gepetto en el foro Problemas con Programas
    Respuestas: 3
    : 14-08-2007, 16:07

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •