Una cuestión, alguien sabe a partir de que versión funcionan los modelos de Evermotion? Es que yo tengo instalado Max 6 con vray 1.5 y no puedo cargarlos.

Gracias.