Gracias Gracias:  1
Resultados 1 al 3 de 3

Tema: Exportar Zmovie en Zbrush, problema

  1. #1
    Maestro -YeDaY- Avatar de -YeraY-
    Fecha de ingreso
    Apr 2004
    Ubicación
    Islas Canarias
    Mensajes
    2,691

    Exportar Zmovie en Zbrush, problema

    Hola guapos :D

    Estaba para hacer tutoriales o mejor dicho visionados de mis modelados en Zbrush y me he encontrado con un problema!!! >.< cada vez que voy a exportar un película desde zmovie me dice que me falta el archivo
    Qtcf.dll de quicktime y no puede exportarlo, la cosa es que si tengo dicho archivo en el ordenador en: C:\Program Files (x86)\QuickTime\QTSystem he desinstalado el Quicktime y vuelto a instalar y nada de nada >.<
    no se que hacer para que funcione, si podéis ayudarme lo agradecería

    un abrazoo enormeeee!!!

  2. #2
    Cereal Killer Avatar de Dexter
    Fecha de ingreso
    Oct 2004
    Ubicación
    Laboratorio submarino a 15 minutos de la Atlántida
    Mensajes
    3,936

    Re: Exportar Zmovie en Zbrush, problema

    Creo que el problema tiene que ver más con el SO que con Zbrush, probablemente ese archivo debería estar también en Windows/SysWOW32 o SysWOW64, lo normal seria que al re-instalar QT lo copiara donde debe. Si tienes instalado iTunes re-instalalo también o directamente bajate el archivo y copialo a esas carpetas.

  3. #3
    Maestro -YeDaY- Avatar de -YeraY-
    Fecha de ingreso
    Apr 2004
    Ubicación
    Islas Canarias
    Mensajes
    2,691

    Re: Exportar Zmovie en Zbrush, problema

    Genial Dexter bonito :D me has solucionado el problema ^^ muy agradecido

    un abrazo enormeeee, ahora ya podre enseñar mis zmovies ^^ yehhhhh

Temas similares

  1. Problema al exportar PSD de Zbrush a Photoshop
    Por 3D Artist en el foro Render, Iluminación y Cámaras
    Respuestas: 2
    Último mensaje: 10-11-2016, 22:37
  2. Maya Problema al exportar obj a zbrush
    Por Leonardo76 en el foro Modelado
    Respuestas: 5
    Último mensaje: 28-12-2012, 10:37
  3. Respuestas: 5
    Último mensaje: 01-02-2010, 19:47
  4. ZBrush Problema al exportar UVs de Blender a Zbrush
    Por turanian en el foro Problemas con Programas
    Respuestas: 6
    Último mensaje: 05-07-2009, 18:48
  5. Problema al exportar a Zbrush
    Por essmigol en el foro Modelado
    Respuestas: 19
    Último mensaje: 14-02-2006, 00:06

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •