Gracias Gracias:  0
Resultados 1 al 1 de 1

Tema: Lumion 5.0 render problema al crear imagen

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    May 2015
    Mensajes
    3

    Vue E'Sprit Lumion 5.0 render problema al crear imagen

    Buenas foreros, este fantástico programa va genial, pero tengo un problema al renderizar no se porqué genera este tipo de imagen, a alguien le ha pasado algo similar ? toda roja sin sincronismos de color, etc .......

    Imagino que será de gráfica, alguien puede hechar un cable ? znks a lot !!!!!!!!
    Miniaturas adjuntadas Miniaturas adjuntadas Lumion 5.0 render problema al crear imagen-1era-imagen.jpg  

Temas similares

  1. 3ds Max Problema imagen sacada de render
    Por costifrosti en el foro Problemas con Programas
    Respuestas: 0
    Último mensaje: 17-12-2016, 22:35
  2. Respuestas: 2
    Último mensaje: 22-12-2014, 20:01
  3. Respuestas: 0
    Último mensaje: 02-09-2013, 11:37
  4. Problema con la imagen despues del render
    Por D4N13LTKD en el foro Render, Iluminación y Cámaras
    Respuestas: 1
    Último mensaje: 07-12-2012, 07:33
  5. Blender Problema con imagen background en render
    Por Cayo en el foro Render, Iluminación y Cámaras
    Respuestas: 24
    Último mensaje: 26-11-2010, 21:28

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •