Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: problema

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Jul 2014
    Mensajes
    1

    Unhappy problema

    Hola a todos, soy nuevo en el foro y aprovecho solicitando ayuda intente probar blender 2.71 y me sale el mensaje "este programa dejo de funcionar correctamente" lo descargué de la página oficial blender.org si alguien me puede ayudar mi sistema operativo es vista 64bit.
    problema-sin-titulo.jpg

  2. #2
    Senior Member Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    10,199

    Re: problema

    No se.. supongo que lo tienes instalado, no.Desinstala el programa y haces un "buscar" y borras la carpeta... Blender Foundatión
    Y vuelve a instala blender desde cero. http://www.blender.org/download/
    Y por si las moscas, asegúrate de que es la versión de 64 bits.http://windows.microsoft.com/es-es/w...-32-or-64-bitY si no quieres instalar, puedes bajarte la versión ZIP, que primero se descomprime, y no hace falta instalarla.
    Si persiste el error, prueba con alguna más antigua, pues son casi iguales y no vas a notar la diferencia.La 2.69 o 2.70 y 2.71 son casi iguales.
    http://download.blender.org/release/

Temas similares

  1. problema cinta de pelo con reactor cloth problema
    Por Juan vasco en el foro Modelado
    Respuestas: 0
    Último mensaje: 29-12-2008, 16:42
  2. Problema con tipo mapeado y problema extraño
    Por DraDo en el foro Materiales y Texturizado
    Respuestas: 3
    Último mensaje: 14-04-2008, 21:24

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •