Gracias Gracias:  0
Resultados 1 al 1 de 1

Tema: Problema al cargar animacion de fondo en C4D R14

  1. #1
    Miembro Avatar de Is1
    Fecha de ingreso
    Dec 2012
    Mensajes
    33

    Cinema4d Problema al cargar animación de fondo en C4D R14

    Hola, me ha surgido un problema. Al intentar cargar una animación sobre un fondo en C4D R14 ocurre esto:

    Problema al cargar animacion de fondo en C4D R14-sin-titulo-1.jpg

    La imagen se ve muy clara. He provado a desmarcar en Opciones--> Sombreado de Flujo de trabajo lineal y se me quita ese problema, pero a cambio, unas líneas amarillas están arriba y abajo de la imagen .... Que puedo hacer?
    Miniaturas adjuntadas Miniaturas adjuntadas Problema al cargar animacion de fondo en C4D R14-04.jpg  

Temas similares

  1. 3ds Max [SOLUCIONADO] Cargar animación en 3D Max 2016
    Por fnavarro en el foro Animación y Rigging
    Respuestas: 3
    Último mensaje: 20-07-2016, 20:25
  2. Problema al Cargar materiales
    Por Deejay Mike en el foro Problemas con Programas
    Respuestas: 0
    Último mensaje: 31-03-2012, 00:41
  3. Problema al cargar animacion
    Por Xtreme637 en el foro Animación y Rigging
    Respuestas: 1
    Último mensaje: 27-01-2009, 01:35
  4. cargar animacion 3dsmax opengl
    Por jose.va19 en el foro Videojuegos
    Respuestas: 1
    Último mensaje: 08-08-2008, 20:53
  5. Duda cargar animacion b3d
    Por Damian1985 en el foro Videojuegos
    Respuestas: 2
    Último mensaje: 25-07-2008, 12:36

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •