Gracias Gracias:  0
Resultados 1 al 5 de 5

Tema: Problema cargando modelos

  1. #1
    Miembro Avatar de silkwhite
    Fecha de ingreso
    Sep 2007
    Ubicación
    Manizales (Colombia)
    Mensajes
    97

    3dsmax Problema cargando modelos

    Hola a todos

    Últimamente he tenido problemas cargando archivos .max de los archmodels, archinteriors y archexteriors.

    Las siguientes imágenes muestran el error que sacan, que podrá pasar?

    El primer error sale cuando le doy merge.
    El segundo error cuando ya le doy aceptar.

    Les quedare altamente agradecido.
    Miniaturas adjuntadas Miniaturas adjuntadas Problema cargando modelos-1.jpg   Problema cargando modelos-2.jpg  

  2. #2
    Senior Teapot Avatar de dadaa
    Fecha de ingreso
    Dec 2007
    Mensajes
    2,459

    Re: Problema cargando modelos

    eso es porque son para la versión 9.
    ninguna solucion.

  3. #3
    Miembro Avatar de silkwhite
    Fecha de ingreso
    Sep 2007
    Ubicación
    Manizales (Colombia)
    Mensajes
    97

    3dsmax Re: Problema cargando modelos

    OK, entiendo muchas gracias
    Pero aunque sean de el mismo formato .max? pasa eso?
    Desde que Vol de Archmodels sucede esto? ya que no había tenido problema con los anteriores

    Muchas gracias
    Última edición por silkwhite; 23-07-2008 a las 21:50

  4. #4
    Visitante Avatar de loathsome
    Fecha de ingreso
    May 2006
    Mensajes
    1,031

    Re: Problema cargando modelos

    max no abre archivos de versiones posteriores regularmente los archimodels los hacen en versiones no muy recientes para evitar eso osea que esos archivos los abrieron y guardaron en una versión más nueva.
    uhmmmmmm

  5. #5
    Miembro Avatar de silkwhite
    Fecha de ingreso
    Sep 2007
    Ubicación
    Manizales (Colombia)
    Mensajes
    97

    3dsmax Re: Problema cargando modelos

    Muchas gracias por la información, crei que era mi pc y pensaba formatearlo.

    Bye, abrazos desde Colombia

Temas similares

  1. problema salvando y cargando animacion de bones
    Por Nessin en el foro Animación y Rigging
    Respuestas: 3
    Último mensaje: 27-01-2009, 01:17
  2. problema de memoria cargando bitmaps en vray
    Por Gabriel Herrera en el foro Problemas con Programas
    Respuestas: 9
    Último mensaje: 09-12-2005, 20:31
  3. Flash Cargando realizado en Flash
    Por Robr en el foro Ilustración y 2D
    Respuestas: 4
    Último mensaje: 14-10-2005, 11:50
  4. problema con modelos evermotion
    Por lobeznico en el foro Peticiones y Búsquedas
    Respuestas: 2
    Último mensaje: 30-06-2005, 12:20
  5. RCT_* dlo :: problemas cargando Reactor y Max
    Por ikerCLoN en el foro Problemas con Programas
    Respuestas: 6
    Último mensaje: 03-02-2005, 23:49

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •