Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: Problema con cinema 4d

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Jul 2013
    Mensajes
    1

    Thumbs up Problema con cinema 4d

    Tengo un problema con el programa cinema 4d r13. Las letras echas en mograph y con nurbs, me aparecen sin relleno, tal ves desactive algo, nolo se!, ya intente
    desinstalando el programa por completo y el problema sigue igual, ahí les dejo una foto y gracias de antemano por la ayuda :
    Miniaturas adjuntadas Miniaturas adjuntadas Problema con cinema 4d-cd4.jpg  

  2. #2
    Administrador y fundador. Avatar de 3dpoder
    Fecha de ingreso
    Apr 2002
    Mensajes
    15,459
    Hola BONKERS911 y bienvenido a foro3d, esperamos que sea de su agrado. A continuación le ruego que lea estas líneas, respetarlas, hará que el foro sea útil y agradable.

    * Si no esta familiarizado con el funcionamiento del foro, use la barra de herramientas.
    * Antes de realizar una pregunta, use el buscador del foro, puede que esto resuelva sus dudas de forma rápida, en caso contrario, por favor haga la pregunta.
    * Publicar el mensaje en la sección correcta le reportara respuesta rápida, en el menú superior tiene la opción "Preguntar sobre".
    * Intente escribir un título descriptivo de su mensaje y escriba de forma correcta en Español.
    * Cuando suba un trabajo al foro, sea imagen, animación o cualquier otro archivo, use la opción Adjuntar o insertar imagen, no utilice servidores externos al foro, la barra de herramientas superior que aparece cuando esta publicando un mensaje, le proporciona todo lo que necesita, sólo pase el ratón sobre los iconos y aparecerá la descripción.

    Gracias por leer estas indicaciones, póngase cómodo y disfrute del foro, esta en su casa.
    Si vas a subir un trabajo al foro, hazlo adjuntando la imagen, archivo, vídeo o lo que sea, no publicando enlaces de otros sitios. http://www.foro3d.com/f45/forma-correcta-de-insertar-imagenes-y-archivos-en-nuestro-mensaje-98930.html

    |Agradecer cuando alguien te ayuda es de ser agradecido|

Temas similares

  1. Cinema 4D Cinema 4D Problema render
    Por kennyjam20 en el foro Render, Iluminación y Cámaras
    Respuestas: 1
    Último mensaje: 29-06-2016, 14:01
  2. Cinema 4D Problema con Cinema 4D
    Por Mallister en el foro Problemas con Programas
    Respuestas: 5
    Último mensaje: 31-12-2014, 05:18
  3. Cinema 4D Problema al iniciar Cinema 4d R15
    Por Camiluchiigo en el foro Problemas con Programas
    Respuestas: 2
    Último mensaje: 03-10-2013, 15:51
  4. Cinema 4D Problema en Cinema 4D R13
    Por corona11 en el foro Problemas con Programas
    Respuestas: 1
    Último mensaje: 03-10-2012, 23:26
  5. Cinema 4D Problema con texto en Cinema 4D
    Por IDROID en el foro Modelado
    Respuestas: 1
    Último mensaje: 12-05-2012, 20:28

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •