Buenas... vereis... os contaré el problema que me esta amargando la inexistencia... u.u Resulta que el 3ds max se me queda pillao... pero no siempre... de vez en cuando... a veces va tan bien... y otras se queda pillao... (que es lo más frecuente)... hay veces que ni me carga al incio... también me he dado cuenta que las barras de arriba se ven borrosas... y deberían de ser grises... y a mi se me ven muy blancas... también se me queda como seleccionado todo por donde voy pasando con el ratón... (ejemplo: si quiero darle a guardar como... lo de arriba se queda seleccionado al pasar por ahí el ratón...) Yo creo que es porque al instalarse dio un error en el NET frameworque 3.5 y no se instalo... pero es que he formateado 3 veces con diferentes versiones de window 7 de 64 bits... y me sigue pasando... no se instala bien eso... y he probado todas las formas de instalación del NET frame... además... el Windows 7 lo trae por defecto... así que nisiquiera debería de salir en la instalación de 3ds max no?... en fin... no se si será por eso... lo único que se que en 32 bits si me funcionaba perfectamente... y ahora en el SO de 64 no me va... y no quiero volver a 32 bits pues utilizo otros programas que solo van en 64 bits... no se que hacer estoy harto ya... y necesito este programa para mis estudios... u.u espero que me podáis ayudar... ya no se que hacer... u.u

PD: me van mal todas las versiones de autodesk... el autocad... y la versión design del 3ds max...

Saludos inexistentes...