Resultados 1 al 5 de 5

Tema: Problema con el programa Cura

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    Aug 2020
    Mensajes
    1
    Gracias (Dadas)
    1
    Gracias (Recibidas)
    0

    Problema con el programa Cura

    Hola, hoy estaba viendo unos archivos en el CURA y no sé si he tocado algo de la configuración o que fue lo que hice pero ahora cuando le aprieto el botón de segmentación que sirve para que prepare el archivo y lo veo en la pre visualización y no me muestra ni las paredes ni el techo de la impresión, solo muestra el relleno, alguien que sepa lo que pasa me avisa por favor. Gracias.

  2. #2
    Nivel Héroe
    Fecha de ingreso
    Feb 2005
    Mensajes
    669
    Gracias (Dadas)
    1
    Gracias (Recibidas)
    185
    A la izquierda tienes unas opciones para mostrar, paredes, techo, etc.

  3. Gracias JuanCU Agradece este post
  4. #3
    Moderador Avatar de AlphaCAD
    Fecha de ingreso
    Nov 2012
    Ubicación
    España
    Mensajes
    6,972
    Gracias (Dadas)
    1003
    Gracias (Recibidas)
    1807
    Bienvenido. Muevo el tema a la sección correspondiente.

  5. #4
    Usuario Legendario Avatar de Soliman
    Fecha de ingreso
    Aug 2004
    Ubicación
    Torrevieja-Alicante
    Mensajes
    17,525
    Gracias (Dadas)
    519
    Gracias (Recibidas)
    5193
    "Vista Previa" en CURA


  6. #5
    Usuario Nuevo
    Fecha de ingreso
    Oct 2021
    Mensajes
    1
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0

    Falla en la segmentación Cura 4.11

    Cita Iniciado por JuanCU Ver mensaje
    Hola, hoy estaba viendo unos archivos en el CURA y no sé si he tocado algo de la configuración o que fue lo que hice pero ahora cuando le aprieto el botón de segmentación que sirve para que prepare el archivo y lo veo en la pre visualización y no me muestra ni las paredes ni el techo de la impresión, solo muestra el relleno, alguien que sepa lo que pasa me avisa por favor. Gracias.
    Buenas noches, me pasó algo similar, cuando selecciono la segmentación me sale un tiempo de impresión de muy pocos minutos y pues me parece extraño ya que la pieza es bastante grande y cuando realizo la simulación del extrusor solo muestra como si fuera a imprimir los soportes.

    Por favor si alguien me puede ayudar se lo agradezco. En la imagen se muestra lo que menciono.

Temas similares

  1. Hardware Problema con el programa Cura
    Por JuanCU en el foro Hardware
    Respuestas: 2
    : 24-08-2020, 19:55
  2. Respuestas: 10
    : 20-04-2020, 14:52
  3. 3ds Max Problema de diseño con CATIA o de impresión con Ultimaker Cura
    Por Hijodecain en el foro Problemas con Programas
    Respuestas: 2
    : 27-02-2020, 12:49
  4. Problema de cura o de ultimaker?
    Por einyel81 en el foro Problemas con Programas
    Respuestas: 7
    : 02-01-2020, 20:06
  5. Problema con tableta y programa
    Por juanchi27 en el foro Hardware
    Respuestas: 0
    : 25-01-2011, 16:06