Gracias Gracias:  0
Resultados 1 al 4 de 4

Tema: Problema con HUB de Lightwave

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Oct 2006
    Mensajes
    21

    Lightwave Problema con HUB de Lightwave

    Hola a todos,
    Pues eso tengo un problema con Hub de Lightwave, no puedo mandadr nada de Modeler a Lightwave, no se que pasa aquí..
    Instale la versión de Lightwave 9.0 en mi portátil y esto no chuta..
    si alguien sabe a que es devido o como solucionarlo, lo Agradecería..
    Gracias y Un Saludo...

  2. #2
    Eso se arregla en pospo.. Avatar de Véctor
    Fecha de ingreso
    Apr 2003
    Ubicación
    A Coruña-Ferrol Mitazymitaz
    Mensajes
    2,186

    Respuesta: Problema con HUB de Lightwave

    Como no sea que esta bloqueado por el firewall...

    Véctor

  3. #3
    Miembro Nuevo
    Fecha de ingreso
    Oct 2006
    Mensajes
    21

    Respuesta: Problema con HUB de Lightwave

    Gracias Véctor,
    Lo he provado y sigue igual. creo que voy a desinstalarlo y probar a ver otra vez...
    Un saludo

  4. #4
    Senior Member
    Fecha de ingreso
    Sep 2005
    Ubicación
    en los Madriles
    Mensajes
    860

    Respuesta: Problema con HUB de Lightwave

    El hub es un poco puñetero a veces, utiliza un protocolo tcp ip para conectar ambas aplicaciones y como es un protocolo de red y acceso a Internet pues como bien dice Vector el firewall puede estar bloqueandolo. Recuerdo también que no se llevaba muy bien con el Norton y el McAffe. A ver si eso te ayuda.
    "Digresionando"

Temas similares

  1. Problema con modeler lightwave
    Por thorbit en el foro Modelado
    Respuestas: 5
    Último mensaje: 03-10-2008, 14:15
  2. Lightwave 3d 9 3 Problema
    Por REBIRTH en el foro Problemas con Programas
    Respuestas: 12
    Último mensaje: 30-09-2007, 14:38
  3. problema lightwave modeler
    Por decodelol en el foro Problemas con Programas
    Respuestas: 2
    Último mensaje: 23-02-2007, 14:37
  4. Problema de instalacion Lightwave 7 5
    Por Leonson en el foro Problemas con Programas
    Respuestas: 0
    Último mensaje: 07-01-2006, 05:50
  5. problema lightwave
    Por 666maggot666 en el foro Partículas y Dinámicas
    Respuestas: 1
    Último mensaje: 22-07-2005, 11:14

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •