Gracias Gracias:  1
Resultados 1 al 4 de 4

Tema: Problema con la herramienta Extrude

  1. #1
    Miembro Nuevo Avatar de goncen
    Fecha de ingreso
    Aug 2009
    Mensajes
    12

    Problema con la herramienta Extrude

    Tengo instala do el maya 2009 y he tenido un problema con la herramienta extrude.

    cuando hago un create Poligon faces y lo quiero extruir se supone que sale una flecha que indica hacia donde se va extrudir el poligono y un círculo que marca que tanto se extrude, al hacer eso no aaprece dicho círculo ni la flecha, por lo cual no puedo empezar a modelar.



    como como lo podría solucionar?

  2. #2
    Minstrel in the gallery Avatar de Van_Pelt
    Fecha de ingreso
    Jan 2007
    Ubicación
    Buenos Aires, Argentina
    Mensajes
    364

    Re: Problema con la herramienta Extrude

    Asegúrate de que la historia de construcción esté activada antes de ponerte a crear el polígono.
    Entre dos males, elige ser el menor.

  3. #3
    Miembro Nuevo Avatar de goncen
    Fecha de ingreso
    Aug 2009
    Mensajes
    12

    Re: Problema con la herramienta Extrude

    Cita Iniciado por Van_Pelt Ver mensaje
    Asegúrate de que la historia de construcción esté activada antes de ponerte a crear el polígono.

    en efecto estaba desactivada la herramienta de construccion

    ya funciona

    pero.

    aun el círculo no aparece y las flechas rojas y verdes parecen muy lejos del objetivo.

    crees una versión anterior a maya funcione mejor en mi pc?
    Última edición por goncen; 20-04-2010 a las 20:39

  4. #4
    Minstrel in the gallery Avatar de Van_Pelt
    Fecha de ingreso
    Jan 2007
    Ubicación
    Buenos Aires, Argentina
    Mensajes
    364

    Re: Problema con la herramienta Extrude

    Mira la escala de los manipuladores en el menú Window/Settings/Preferences/Preferences, se me ocurre que por ahí andará la cosa.
    Entre dos males, elige ser el menor.

Temas similares

  1. Respuestas: 3
    Último mensaje: 12-06-2013, 15:05
  2. Blender [Problema] ayuda con nuevo blender y extrude
    Por nicohvc en el foro Modelado
    Respuestas: 4
    Último mensaje: 19-02-2012, 06:04
  3. Maya Extrude - problema en render
    Por simeduar en el foro Modelado
    Respuestas: 2
    Último mensaje: 23-03-2010, 06:04
  4. Problema al momento de render una extrude
    Por POcxi en el foro Problemas con Programas
    Respuestas: 5
    Último mensaje: 29-07-2009, 02:10
  5. problema con extrude
    Por linithos en el foro Modelado
    Respuestas: 6
    Último mensaje: 15-09-2007, 15:14

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •