Resultados 1 al 1 de 1

Tema: Problema con Render en C4D Hardware OpenGL, Lineas, Modelos y XZY

  1. #1
    Usuario Nuevo
    Fecha de ingreso
    Feb 2020
    Mensajes
    1
    Gracias (Dadas)
    0
    Gracias (Recibidas)
    0

    Problema con Render en C4D Hardware OpenGL, Lineas, Modelos y XZY

    Hola buen día
    Normalmente soy de las personas que se ponen a investigar en youtube buscando ecuatoriales y soluciones a problemas con algunos programas de edición
    pero como no encontré ninguno con las características del problema que tengo
    me decidí en buscar alguna solución o consejo en este foro haciéndome un perfil en este foro.
    ---------------------------------------------------------------------------------------------
    estas son las propiedades de mi PC
    WINDOWS 10
    INTEL CORE i7-8700
    RAM: 32GB
    Sistema Operativo: 64 bits procesador x64
    Tarjeta Gráfica: GTX 1050ti 4GB
    C4D R20
    -----------------------------------------
    Les comento.
    Mi problema es este
    Normalmente cuando renderizas un proyecto en C4D
    Te lo procesa con el motor de Render (Estándar) y me sale todo bien osea (Sombras Iluminaciones, Reflectancia etc.
    Pero cuando lo cambio al modo render a (Hardware OpenGL)
    no me sale igual
    Si hace el procedimiento, pero no lo procesa como tal, osea es como si lo hiciera crudo
    con modelos sin sombra e iluminación incluso salen las Guías de XYZ, Camaras, Modelos,
    mi pregunta en si es,
    Si alguien sabe alguna solución
    o si a alguien le a pasado lo mismo que a mi
    o algún otro consejo tip o recomendación que me puedan dar
    por mi parte seria todo y muchas gracias por su atención y ayuda
    cualquier ayuda es buena
    y disculpen si tuve algún error en mi publicación
    me gustaría que me lo dijeran para corregirlo
    aquí les dejo unas imágenes de ejemplo relacionadas a mi problema
    Miniaturas adjuntas Miniaturas adjuntas Problema con Render en C4D Hardware OpenGL, Lineas, Modelos y XZY-55555555555.jpg   Problema con Render en C4D Hardware OpenGL, Lineas, Modelos y XZY-a.jpg   Problema con Render en C4D Hardware OpenGL, Lineas, Modelos y XZY-b.jpg   Problema con Render en C4D Hardware OpenGL, Lineas, Modelos y XZY-c.jpg  

    Problema con Render en C4D Hardware OpenGL, Lineas, Modelos y XZY-d.jpg  

Temas similares

  1. Blender Caras y líneas para modelos de papel
    Por BetoMunozO en el foro Modelado
    Respuestas: 2
    : 10-07-2019, 23:23
  2. Cinema 4D Cinema 4d r14 viewport OpenGl problema Intel
    Por DigitalShockEffect en el foro Problemas con Programas
    Respuestas: 0
    : 20-06-2014, 00:42
  3. Modelos 3d en OpenGl
    Por JavierUdec en el foro Materiales y Texturizado
    Respuestas: 1
    : 08-02-2010, 23:32
  4. Problema con OpenGl y After Effects
    Por Vivianandrea en el foro Problemas con Programas
    Respuestas: 3
    : 29-09-2007, 06:06
  5. Hardware render slace
    Por ElPopi2003 en el foro Hardware
    Respuestas: 1
    : 08-03-2006, 02:17