Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: Problema con Smooth en ZBrush

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Jan 2014
    Mensajes
    5

    Problema con Smooth en ZBrush

    Estoy siguiendo un tutorial en el que se explica como hacer un pez. He hecho el esqueleto con varias ZSpheres (adjunto imagen) y le he puesto una "unified skin" con los siguientes valores: Resolution>448 y Smooth>50. Hasta ahí todo bien (adjunto imagen). El problema es que cuando intento alisar la escultura con el pincel Smooth, no hace nada. Los "restos" de las ZSpeheras que quiero alisar no desaparecen. He cambiado los valores del pincel (ZIntensity, Focal Shift, ...) pero no consigo que funcione; el pincel Standar, por el contrario, parece que funciona bien.

    He estado mirando en Internet y dicen que se puede deber a que estoy trabajando con muchas divisiones, pero yo de momento no he hecho ningúna. Trabajo con las divisiones que el "unified skin" da por defecto. ¿Alguna idea de que puedo estar haciendo mal? La versión de ZBrush que uso es la 4R3.



    Problema con Smooth en ZBrush-pez-esqueleto-jpg.jpgProblema con Smooth en ZBrush-pez-skin-jpg.jpg

  2. #2
    Miembro Nuevo
    Fecha de ingreso
    Jan 2014
    Mensajes
    5

    Re: Problema con Smooth en ZBrush

    Vale, me acabo de dar cuenta de que si me alejo un poco si que se nota la diferencia. Siento haberos hecho perder el tiempo. Si algún administrador puede cerrar o eliminar este post, que lo haga por favor.

    La siguiente vez prometo tener más cuidado antes de crear un post.

    Perdón.

Temas similares

  1. Respuestas: 0
    Último mensaje: 14-10-2015, 00:08
  2. Maya Problema con Smooth Bind ( le di Detach skin )
    Por Andrew.Canada en el foro Animación y Rigging
    Respuestas: 0
    Último mensaje: 28-06-2015, 22:50
  3. Maya Problema con smooth
    Por AriannaIn3D en el foro Modelado
    Respuestas: 1
    Último mensaje: 28-05-2015, 23:24
  4. ZBrush Problema de pinceles con ZBRUSH 4 y con ZBRUSH 3 5
    Por mosquitero en el foro Problemas con Programas
    Respuestas: 2
    Último mensaje: 20-11-2010, 15:22
  5. Problema De Modelado O Smooth ayuda
    Por bachdavid en el foro Modelado
    Respuestas: 3
    Último mensaje: 08-08-2007, 04:48

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •