vereis he adquirido la licencia de vray 1.50 sp1 para 2008 pero resulta que también sirve para el 9, pero cuando la instalo solo puedo instalarla para uno de ellos, no hay alguna fórmula para que cada uno tenga la suya, es que he mirado en la página oficial de vray dodne he adquirido la licencia y las evrsiones para el 9 también afectarian al 2008, osea que o se la instalo para el 2008 o al 9 pero no las dos a la vez pueden tener licencia, es que yo quiero tener cada uno con su vray independiente, porque utilizo de vez en cuando unou otro, no se si me habéis entendido, espero que me cheis un cable