Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: Problema con xmlparse dll

  1. #1
    Senior Member
    Fecha de ingreso
    Mar 2005
    Mensajes
    131

    Gimp Problema con xmlparse.dll

    A ver si a alguien más le pasa y me explica como lo ha solucionado. El otro día al instalar Gimp en un ordenador de casa con W98 me dió un error ( no tengo integro el mensaje de error por que no lo copie ) si me acuerdo mañana lo traigo para dar más información. Pero por si a alguien le había pasado hacía referencia a esa dll que os comento en el título del mensaje. He buscado en Google pero en lo poco que veo " en castellano " no he visto una explicación de como solucionarlo y en inglés pues no me entero...

    Venga esa manita...

  2. #2
    Ninja Fever Avatar de Mars Attacks
    Fecha de ingreso
    Jun 2003
    Ubicación
    Castellón
    Mensajes
    12,744

    Re: Problema con xmlparse.dll

    Primero: ¿has instalado las GTK2 antes de intentar la instalación?
    Segundo: en la web de Gimp, ante tal error, dice que vayas a Windows\System32 y borres o cambies el nombre del susodicho dll, y que luego intentes volver a ejecutar el programa. En vez de borrarlo, cambiale el nombre por si las flyes...

Temas similares

  1. problema cinta de pelo con reactor cloth problema
    Por Juan vasco en el foro Modelado
    Respuestas: 0
    Último mensaje: 29-12-2008, 16:42
  2. Problema con tipo mapeado y problema extraño
    Por DraDo en el foro Materiales y Texturizado
    Respuestas: 3
    Último mensaje: 14-04-2008, 21:24

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •