Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: problema con zbrush

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Oct 2013
    Mensajes
    4

    problema con zbrush

    cuando dibujo varios modelos en la ecena solo uno se puede moldear los demás se quedan pegado y tapan al que se mueve,por que pasa esto?problema con zbrush-tyty.png

  2. #2
    Senior Member Avatar de catalista
    Fecha de ingreso
    Oct 2007
    Ubicación
    Madrid
    Mensajes
    131

    Re: problema con zbrush

    El problema consiste en que solo tienes ese objeto en modo edición, si quieres tener todos los objetos deberías añadirlos como subtools.

Temas similares

  1. Respuestas: 0
    Último mensaje: 14-10-2015, 00:08
  2. ZBrush Problema de pinceles con ZBRUSH 4 y con ZBRUSH 3 5
    Por mosquitero en el foro Problemas con Programas
    Respuestas: 2
    Último mensaje: 20-11-2010, 15:22
  3. ZBrush Problema Zbrush UV
    Por Disease en el foro Materiales y Texturizado
    Respuestas: 1
    Último mensaje: 10-08-2009, 16:18
  4. problema con zbrush 3 y 3 1
    Por apavc en el foro Problemas con Programas
    Respuestas: 4
    Último mensaje: 07-01-2008, 13:24
  5. Problema con ZBrush
    Por Avaray en el foro Problemas con Programas
    Respuestas: 0
    Último mensaje: 04-11-2005, 01:37

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •