Gracias Gracias:  0
Resultados 1 al 5 de 5

Tema: problema con zbrush 3 y 3 1

  1. #1
    Miembro Avatar de apavc
    Fecha de ingreso
    May 2006
    Mensajes
    64

    problema con zbrush 3 y 3.1

    me tira el programa cuando intento utilizar la herramienta transpose aplicandole máscara a parte del modelo aun haciendo esto en el minimo nivel de subdivisión. siempre me tira

    alguien sabe como puedo solucionar esto.

    muchas gracias por anticipado estoy desesperado ya

  2. #2
    Cereal Killer Avatar de Dexter
    Fecha de ingreso
    Oct 2004
    Ubicación
    Laboratorio submarino a 15 minutos de la Atlántida
    Mensajes
    3,936

    Re: problema con zbrush 3 y 3.1

    Pues siendo algo que solo te pasa a ti (que yo sepa) debe ser un problema de tu instalación, SO, drivers, o quien sabe... prueba a desinstalar/instalar el programa.

  3. #3
    Miembro Avatar de apavc
    Fecha de ingreso
    May 2006
    Mensajes
    64

    Re: problema con zbrush 3 y 3.1

    gracias dexter por responder,

    he probado mil reinstalaciónes no se.

    creo que es por memoria insuficiente he instalado un optimizador de memoria y me deja un trabajar teniendo mostrado algo más del modelo, una pena aun así por que me limita mucho

    gracias de todas formas

  4. #4
    Cereal Killer Avatar de Dexter
    Fecha de ingreso
    Oct 2004
    Ubicación
    Laboratorio submarino a 15 minutos de la Atlántida
    Mensajes
    3,936

    Re: problema con zbrush 3 y 3.1

    ¿Cuanta memoria tienes si es menos de 1GB es posible que sea por eso.

  5. #5
    Miembro Nuevo
    Fecha de ingreso
    Apr 2002
    Mensajes
    25

    Re: problema con zbrush 3 y 3.1

    tengo 2 gb . no es tan poca como para que tenga que dar problemas con eso, será como tu dices problema de drivers intalacon o no se
    creo que me olvidare de el transpose hasta el proximo formateo reistalacion de todo a ver si es eso

Temas similares

  1. Respuestas: 0
    Último mensaje: 14-10-2015, 00:08
  2. ZBrush problema con zbrush
    Por nelson-80 en el foro Problemas con Programas
    Respuestas: 1
    Último mensaje: 24-11-2013, 21:41
  3. ZBrush Problema de pinceles con ZBRUSH 4 y con ZBRUSH 3 5
    Por mosquitero en el foro Problemas con Programas
    Respuestas: 2
    Último mensaje: 20-11-2010, 15:22
  4. ZBrush Problema Zbrush UV
    Por Disease en el foro Materiales y Texturizado
    Respuestas: 1
    Último mensaje: 10-08-2009, 16:18
  5. Problema con ZBrush
    Por Avaray en el foro Problemas con Programas
    Respuestas: 0
    Último mensaje: 04-11-2005, 01:37

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •