Gracias Gracias:  0
Resultados 1 al 1 de 1

Tema: Problema con Zbrush Zmapper

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Nov 2008
    Mensajes
    5

    Unhappy Problema con Zbrush ( Zmapper )

    Hola!, Buenas tengo un problema con Zbrush, específicamente con la aplicacion/plugin ''Zmapper'' cuando le doy a esta opción se supone que tendría que salirme mi maya en color violeta y abajo algo así como una tabla de opciones para sacar un normalmap o un bump, pero nada no aparece nada, solo aparece la maya violeta.

    Espero que alguien pueda ayudarme.

    Miniaturas adjuntadas Miniaturas adjuntadas Problema con Zbrush   Zmapper  -zbrushproblema.jpg  
    Última edición por 3dpoder; 09-10-2009 a las 14:53 Razón: Adjuntar archivos al foro, no aceptan enlaces externos.

Temas similares

  1. Respuestas: 0
    Último mensaje: 14-10-2015, 00:08
  2. ZBrush Problema de pinceles con ZBRUSH 4 y con ZBRUSH 3 5
    Por mosquitero en el foro Problemas con Programas
    Respuestas: 2
    Último mensaje: 20-11-2010, 15:22
  3. ZBrush No me deja abrir el zmapper
    Por ochoverdepistacho en el foro Modelado
    Respuestas: 1
    Último mensaje: 22-01-2010, 04:55
  4. zmapper 3 y zapplink 3
    Por karls80 en el foro Plugins
    Respuestas: 3
    Último mensaje: 06-08-2007, 23:14
  5. Problemas con NormalMap y Zmapper
    Por RenderBoy en el foro Problemas con Programas
    Respuestas: 0
    Último mensaje: 19-05-2007, 01:14

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •