Gracias Gracias:  0
Resultados 1 al 2 de 2

Tema: Problema en zBrush

  1. #1
    Senior Member Avatar de SerKBer
    Fecha de ingreso
    Jan 2012
    Ubicación
    Sevilla
    Mensajes
    402

    Problema en zBrush

    Hola gente. El Zbrush me la ha jugado un poco xD. Hice un modelo, y guardé el documento (document, save as...) Y cerré el programa. Ahora, cuando abro el programa y abro el documento, me sale el modelo de fondo, pero no esta en modo editar, así que no puedo tocarlo, ni puedo hacer nada, y no esta en la lista de ztools. ¿Puedo recuperar el modelo de alguna forma?
    Graciass!

  2. #2
    Senior Member Avatar de SerKBer
    Fecha de ingreso
    Jan 2012
    Ubicación
    Sevilla
    Mensajes
    402

    Re: Problema en zBrush

    He leído por ahí que en el documento solo se guarda información 2D, sin profundidad, así que supongo que he perdido el modelo xD. Esto me pasa por jilipollas jajaja.

Temas similares

  1. Respuestas: 0
    Último mensaje: 14-10-2015, 00:08
  2. ZBrush problema con zbrush
    Por nelson-80 en el foro Problemas con Programas
    Respuestas: 1
    Último mensaje: 24-11-2013, 21:41
  3. ZBrush Problema de pinceles con ZBRUSH 4 y con ZBRUSH 3 5
    Por mosquitero en el foro Problemas con Programas
    Respuestas: 2
    Último mensaje: 20-11-2010, 15:22
  4. ZBrush Problema Zbrush UV
    Por Disease en el foro Materiales y Texturizado
    Respuestas: 1
    Último mensaje: 10-08-2009, 16:18
  5. Problema con ZBrush
    Por Avaray en el foro Problemas con Programas
    Respuestas: 0
    Último mensaje: 04-11-2005, 01:37

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •