Gracias Gracias:  0
Resultados 1 al 3 de 3

Tema: problema lightwave modeler

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Sep 2003
    Mensajes
    29

    Lightwave problema lightwave modeler

    Tengo un problema, he creado un modelo en LightWave v9.0 pIV3000 3gbram.
    (edificio separado por layers, en un layer tengo las tejas con muchos polígonos)
    Cuando intento abrirlo me peta el ordenador y si abro desde layout layer a layer cuando llego al layer donde están las tejas es cuando da el error de Windows no enviar..., que puedo hacer para poder abrir el archivo en modeler para crear de nuevo las tejas, existe alguna manera de cargarme solo ese layer del modeler?
    Un saludo

  2. #2
    Eso se arregla en pospo.. Avatar de Véctor
    Fecha de ingreso
    Apr 2003
    Ubicación
    A Coruña-Ferrol Mitazymitaz
    Mensajes
    2,186

    Re: problema lightwave modeler

    Yo usaría load object layer desde layout cargando todas las layers “inocentes” y luego save object desde layout también… así a bote pronto es lo que se me ocurre.

    Véctor

  3. #3
    Miembro Nuevo
    Fecha de ingreso
    Sep 2003
    Mensajes
    29

    Re: problema lightwave modeler

    Si es la única solución que he encontrado, gracias de todas maneras, un saludo

Temas similares

  1. LightWave Lightwave no carga mis archivos de modeler
    Por Blankita Mejia en el foro Problemas con Programas
    Respuestas: 0
    Último mensaje: 04-10-2012, 16:05
  2. LightWave Problema con HUB de Lightwave
    Por MR-FRONT en el foro Problemas con Programas
    Respuestas: 3
    Último mensaje: 03-07-2009, 07:26
  3. No puedo ejecutar modeler de lightwave 9
    Por durann en el foro Modelado
    Respuestas: 4
    Último mensaje: 10-02-2009, 20:54
  4. Problema con modeler lightwave
    Por thorbit en el foro Modelado
    Respuestas: 5
    Último mensaje: 03-10-2008, 14:15
  5. Lightwave 3d 9 3 Problema
    Por REBIRTH en el foro Problemas con Programas
    Respuestas: 12
    Último mensaje: 30-09-2007, 14:38

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •