Gracias Gracias:  1
Resultados 1 al 2 de 2

Tema: Problemas al animar en Blender

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Jul 2016
    Ubicación
    Camajuani, Villa Clara, Cuba
    Mensajes
    10

    Blender Problemas al animar en Blender

    Hola amigos de Foro3D, recién comienzo a trabajar con Blender y tengo hechas algunas animaciones básicas hasta ahora, en ejercicio de una de ellas me surgió una duda y acudo a ustedes con el fin de ver si existe la posibilidad de que me ayuden. El problema es el siguiente, una vez creada la animación, que seria el desplazamiento de un cubo de unas coordenadas de inicio a unas de final, es decir solo existirá desplazamiento, fije el inicio en el fotograma 1 y el final en el 20, como ven en la imagen, ahora la duda que me surge es, como puedo hacer para cambiar la línea amarilla con que se representan las marcas fijada en la línea de tiempo por ejemplo hasta el fotograma 40, hay manera de hacer esto ? otra duda, hay manera de borrar las marcas una vez hechas sin la necesidad de dar Ctrl + Z ? Muchas gracias de antemano. Saludos desde Cuba.

    PD: estoy trabajando con la versión 2.75 de Blender

    Problemas al animar en Blender-sin-titulo.png

  2. #2
    El Senior De Los Members Avatar de limitee
    Fecha de ingreso
    Aug 2012
    Ubicación
    Madrid, España (Spain)
    Mensajes
    1,745

    Blender Re: Problemas al animar en Blender

    Te puedes ir a la ventana "Dope sheet" y borrar allí los puntos de la animación que quieras.
    Buena cosa esto del Blender

Temas similares

  1. Blender problemas al animar
    Por enyiel en el foro Animación y Rigging
    Respuestas: 8
    Último mensaje: 12-12-2014, 09:31
  2. Blender problemas al animar huesos motion capture a una malla en blender
    Por matamba100 en el foro Animación y Rigging
    Respuestas: 0
    Último mensaje: 13-08-2012, 21:29
  3. problemas animar sin biped
    Por renoir en el foro Animación y Rigging
    Respuestas: 3
    Último mensaje: 01-02-2009, 22:52
  4. problemas de iluminacion al animar con v-ray
    Por Pekeño Saltamontes en el foro Render, Iluminación y Cámaras
    Respuestas: 2
    Último mensaje: 26-08-2005, 15:21
  5. problemas con animar en red
    Por primus67 en el foro Animación y Rigging
    Respuestas: 3
    Último mensaje: 22-07-2005, 23:01

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •