Gracias Gracias:  0
Resultados 1 al 3 de 3

Tema: Problemas con arboles vray

  1. #1
    Miembro Nuevo
    Fecha de ingreso
    Jan 2008
    Mensajes
    5

    Problemas con árboles vray

    Buenas!
    Espero que me podáis ayudar por favor,mi pregunta es,que puedo hacer para que este mensaje que agrego no me salga.Me explico,me sale cuando añado muchos árboles (6 en total) de evermotion.Nosé que hacer necesito hacer una escena que puedan salir bastantes árboles.
    Aquí dejo las características de mi ordenador,y el mensaje de error.
    Espero que podáis ayudarme a solucionarmelo por que estoy ya loco!!

    Un saludo enorme!!!
    Miniaturas adjuntadas Miniaturas adjuntadas Problemas con arboles vray-mensaje-error.jpg   Problemas con arboles vray-caracteristicas.jpg  

  2. #2
    Senior Member Avatar de el octavo pasajero
    Fecha de ingreso
    Mar 2005
    Ubicación
    Valencia, España
    Mensajes
    849

    Respuesta: Problemas con árboles vray

    Pues tienes dos opciones:
    -Instalate un sistema operativo a 64 Bits y aumenta la RAM de tu ordenador y combierte los árboles en Vray Proxys, esto te permitira por lo menos tener en la escena cientos de árboles poligonales.

    -La otra opción es que uses fotografias de árboles y las mapees en planos con canales de opacidad, me imagino que esta última opción no te gustara mucho.

  3. #3
    Miembro Nuevo
    Fecha de ingreso
    Jan 2008
    Mensajes
    5

    Respuesta: Problemas con árboles vray

    Gracias por la ayuda,intentaré lo de los 64 bits.

    Un saludo!!

Temas similares

  1. Problemas para renderizar animacion con arboles, necesito ayuda
    Por Maxileo en el foro Render, Iluminación y Cámaras
    Respuestas: 5
    Último mensaje: 17-07-2014, 17:58
  2. Respuestas: 2
    Último mensaje: 04-01-2011, 12:09
  3. Render arboles con Vray
    Por mark_gn en el foro Render, Iluminación y Cámaras
    Respuestas: 2
    Último mensaje: 21-03-2010, 02:20
  4. otra excecpcion por arboles vray
    Por jose3dmax en el foro Render, Iluminación y Cámaras
    Respuestas: 7
    Último mensaje: 11-06-2006, 15:23
  5. Problemas con arboles Xfrog en el render
    Por xavi fradera en el foro Render, Iluminación y Cámaras
    Respuestas: 5
    Último mensaje: 04-01-2006, 16:05

Actualmente estos son sus permisos de publicación en el foro.

  • -No puedes crear nuevos temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes responder temas al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes subir archivos adjuntos al no estar registrado o no haber iniciado sesión en el foro.
  • -No puedes editar tus mensajes al no estar registrado o no haber iniciado sesión en el foro.
  •